Cerrajería, tapicería, cerámica en frío, cestería, y todos los etc. que se necesiten, y no estén incluidos en los otros subforos.

Lavarropas, sin fuerza?

16 Abr 2012 13:32

Hola, no se si esto es "construcción", pero si es algo hogareño y por ende creo que va aca, si no, perdon! :oops:

La cosa es que mi hermoso lavarropas(automatico, de carga superior, de los finitos con tambor horizontal), con "apenas" unos 11 años de uso, anda medio mal. Hace unas semanas no arrancaba, y me di cuenta que era el mecanismo de seguridad de la tapa, que cuando no cierra, no anda. Se lo anule y empezo a andar. La cosa es que, como ahora puedo ver lo que hace el tambor, ya que puedo abrir la tapa y sigue andando(casi que reemplazó a la TV :JAJAJA: ), me di cuenta que cuando lo lleno, siempre dentro de lo normal pero llenito, el motor no gira mientras lava, si centrifuga, pero a la hora de lavar, intenta girar el tambor, lo mueve muy poquito y ahi queda haciendo ruido a motor sin fuerza y sin moverse(como un "mmmmmmmmm"), a los segundos cuando tendria que girar para el otro lado, hace lo mimso, se mueve muy poquito y "mmmmmmmmmmmm". Lo descargo un poco(lease, 2 o 3 remeras y algunos calzones) y si gira y todo eso...
Centrifuga siempre, lleno o no, y todo eso anda bien...
Problema?
Rodamientos?
motor? bobinado? capacitor?

y si este no es el lugar para preguntar esto, entonces perdon, y lo borro...
Pero mientras tanto, :help:

Re: Lavarropas, sin fuerza?

16 Abr 2012 17:01

Empezando por lo básico habría que descartar que la correa no patine. Por los sintomas no creo, pero no está de más.
Por otro lado, lo más probable, puede ser que esté jodido el bobinado de arranque del 16 polos (velocidad de lavado) ó tambien muy probable el capacitor roto o que perdió "capacidad". La mejor forma de probar es medir resistencia a los bobinados y la capacidad al capacitor.

Re: Lavarropas, sin fuerza?

16 Abr 2012 17:52

Me pasaron las 2 situaciones con un eslabon de lujo de apenas 25 años. Bobinado y capacitor, cambiar el capacitor es mas economico para probar.

Re: Lavarropas, sin fuerza?

17 Abr 2012 12:29

A mi me paso lo mismo, cuando lo hacia le sacaba ropa y funcionaba, como nunca tenia ni tiempo ni $$ lo deje, un dia empezo a andar solo de nuevo y hasta ahora no jode... si descubris que era avisa asi lo reviso en el mio [smilie=icon_arriba.gif] [smilie=icon_arriba.gif]

Re: Lavarropas, sin fuerza?

17 Abr 2012 15:28

marcelo405 escribiste: lo deje, un dia empezo a andar solo de nuevo y hasta ahora no jode... [smilie=icon_arriba.gif]


Creo que voy a esperar por eso :finga: :finga:
:megusta: :megusta: :megusta: :megusta: :megusta: :megusta: :megusta: :megusta:

Re: Lavarropas, sin fuerza?

17 Abr 2012 16:54

Depende del tipo de programador que usen pueden tener 1 capacitor o 2 capacitores (1 para lavado y otro para la velocidad de centrifugado). En el 1er caso puede ser algún contacto del programador que esté fallando y en el segundo que el capacitor de la velocidad de lavado este fallando.

Re: Lavarropas, sin fuerza?

24 Oct 2012 10:01

En casa cuando empezó a ponerse perezoso, le bajé la cantidad de ropa y anda fenómeno.
Bueno, andaba hasta que se jodío el amortiguador...
Hoy viene cacho lavarropero
Saludos
Patricio

Re: Lavarropas, sin fuerza?

24 Oct 2012 12:32

Quattro4 escribiste:Empezando por lo básico habría que descartar que la correa no patine. Por los sintomas no creo, pero no está de más.
Por otro lado, lo más probable, puede ser que esté jodido el bobinado de arranque del 16 polos (velocidad de lavado) ó tambien muy probable el capacitor roto o que perdió "capacidad". La mejor forma de probar es medir resistencia a los bobinados y la capacidad al capacitor.


Que medis continuidad? o tiene que tener un valor determinado?

Sigue rompiendo, cuando me canse lo muevo de donde esta y lo reviso.....

Re: Lavarropas, sin fuerza?

24 Oct 2012 13:06

Cuando rearme los otros dias el Lavarropas me pasaba lo mismo. Habia quedado mal conectado el Capacete (tiene uno solo) Lo ajuste y salio como tiro. Empeza por ahi, es poner/sacar.

Re: Lavarropas, sin fuerza?

24 Oct 2012 13:17

primero ver si patina la correa (en la polea del motor, es chica y ni ruido hace). 2do controlar el motor, tenes que conseguir el esquema ya que es dos motores en uno. uno de 8 polos y otro de 2 pero con conexiones comunes en la mayoria de los casos.
el capacitor si joroba generalmente muestra daño físico en su conector o se hincha.
Ojo que no este cargando agua de mas y eso le impida moverse, suelen moverse los presostatos(se ponen mas duros y cortan tarde)

Re: Lavarropas, sin fuerza?

24 Oct 2012 13:19

La correa 99% que no es, el presostato esta jodiendo, pero empezo despues que este problema....
Tengo que juntar ganas....... :cabezazos: :cabezazos: :cabezazos: :cabezazos:

Re: Lavarropas, sin fuerza?

24 Oct 2012 19:37

con 11 años, puede ser tranquilamente

Full Version