El ABC del GNC, Verdades y Mitos, Ventajas y Desventajas, Problemas y Soluciones...

gas fantasma 2!

16 Feb 2007 19:43

buenas tardes, gracias a todos los que me contestaron, voy a tratar de responderles a todos a medida que me voy acordando.

gracias a todos por la bienvenida!.

soy de bahia blanca amiga de Ketty, ella me recomendo la pagina.

el auto estuvo casi tres horas parado, pero en ningun momento senti olor a gas, el auto no tiene perdida, hace poquito lo hice revisar.

iba andando a gas y lo pasaba a nafta porque se me paraba en cada esquina cuando frenaba para dejar pasar otro auto.

no creo que sea la llave del manometro (me parece) porque el auto se paraba, como explique antes, de la misma forma que se me para cuando se me acaba el gas y tengo que pasar a nafta.


si fallo inmediatamente que sali de la estacion, pero pense que se deberia a que recien cambiaba de nafta a gas y volvi a intentar andar en gas despues de arrancarlo nuevamente, y como se me paro en la primera esquina inmediatamente volvi a pasarlo a nafta.

no se que sera la valvula de cierre, en la estacion de servicio creo que taparon luego de cargarme.... deberia mirar...

que es la buitre senial??

jajajjaja! me gusto lo de chapas.... creo que todos, entonces tenmos gas fantasma!!

saludos a todos
Mariel

16 Feb 2007 20:00

mariel

para responder .. tenés que presionar este boton Imagen

Una pregunta muy boluda .. tenés gas en el tanque ??? te habrán cargado en la estación ?? probaste cargar nuevamente tanque lleno ?

16 Feb 2007 21:22

bienvenida.

Siguiendo la pista de ECU...

cuanto te marca el manometro ?

cuando lo pasas a gas no pasa NADA DE NADA ?

16 Feb 2007 23:30

Hola.

¿Filtro de aire tapado? ¿Registro de baja muy cerrado? Suena como la gran peaje pero aumentada.
Saludos

Carlos

Re: gas fantasma 2!

17 Feb 2007 11:22

mariel escribiste:que es la buitre senial??

Así como Batman tiene su batiseñal para que lo soliciten, los buitres del foro activan la buitreseñal cuando aparece alguna mujer...

:buitre:

En este caso, la que tiene que pedir auxilio ante el acoso es ella... :help:

17 Feb 2007 19:00

Muchachos...que le prometimos a Ketty que nos íbamos a portar bien :JAJAJA: :JAJAJA: :JAJAJA:

BIENVENIDA MARIEL !!!!!


Vendría bien que nos hagas un breve detalle del auto y el equipo de gas:

Marca
Modelo
Marca del regulador
Marca de mezclador (si tiene)
Capacidad del tubo

Además si sabés si le pusieron un variador de avance o emulador de inyección (si correspondiere)

Todo esto es necesario para poder orientar a los que te respondan para ir acotando el problema.

Si tenés una mínima experiencia de mecánica o no, de manera de poder darte las explicaciones al nivel técnico que necesites.

En cuanto a la falla, andando a gas, si no tenés que frenar para nada llega un momento en que se para igual o no?? Toy pensando en el temporizador de corte de la conmutadora.

17 Feb 2007 19:51

Yo lo cargaría y después, parado, revisaría si hay perdidas de gas (si hay olor)

¿Se podrá haber obturado en algún lado el paso de gas del cilindro al reductor?

Revisa la llave de paso en la válvula de carga... por ahi el tipo la cerró sin querer... o queriendo...

17 Feb 2007 21:48

Bienvida Mariel


Aleca no entende nada voh, es Ariel y el capitan, pero como no se jodia mucho hubo que adaptar el tema a las circunstancias

18 Feb 2007 00:58

Bienvenida Mariel :yawinkle:

Iceman escribiste:
¿Se podrá haber obturado en algún lado el paso de gas del cilindro al reductor?


Dos veces me paso cuando tenia la F100, cargando gas el o'ring que tiene la valvula de carga..., adeeeentro :borracho: , fue a parar a la cañeria, me volvio loco encontrar el problema, se le ocurrio a cachogas despues de quemarse la cabeza buscando el asunto que podia ser eso, la segunda vez... fui derecho al asunto...

19 Feb 2007 23:50

Hola Mariel!!! :saltarin: :saltarin: :saltarin: No te preocupes por la buitre señal, con unos dias de posteo, se acostumbran a que las mujeres tbn tenemos derecho a aprender sobre el auto...

NO ES MI HERMANA, PERO AGRADEZCO QUE SE PORTEN COMO CABALLEROS, COMO SI FUERA MI HERMANA (QUE TODAVIA NO SE ANIMO A REGISTRARSE...), Y COMO DEBERIAN PORTARSE CON CUALQUIER MUJER!!!!!!!!!!!!!!!!!!! :cool: :cool: :cool:

Mariel: tratá de utilizar el mismo post para las respuestas sobre un mismo tema, no hace falta que abrás nuevos con las respuestas.
Te acordás cuantos m3 cargaste? Cuánto llegaste a andar sin que se parara?
Tenes algun otro desperfecto?? Sabes donde está el filtro de aire? Si lo encontrás, fijate sino se solto (x algun motivo...) la manguera gruesa que sale del portafiltro y lleva el aire hacia el motor (hacia el block) o si se solto alguna otra manguerita fina, si no tiene conectada esa manguera, al no recibir aire, a gah no anda! Lo se x mi triste experiencia de contraexplotadora cronica...explota, se sale la manguera, chau, no anda. tal vez estaba medio floja o mal ajustada y se zafó la arandela...

Pfeffer: es amiga mia, ahora que se unió al grupo...ya seremos 3 las minas que te acosamos cada vez que el auto no funcione... :banana: :banana: :banana: :banana:

Ah, che, vieron que gracias a BBlanca esto va dejando de ser algo asi como una pelicula de submarinos??? (por la falta de mujeres...)

20 Feb 2007 10:36

Bienvenida Mariel, que extraño lo que te pasó! :duda:

El cargador no te habrá cerrado (un poco o toda) la llave que esta al lado del pico de carga? [smilie=icon_pensando.gif]

La llave conmutadora (la que tiene las luces que mide carga de gas) se mantiene en la misma posición? O sea, no se pasa sola de gas a na$ta o viceversa?

Tambien revisá lo que te dice tu amiga protectora Ketty

Suerte

gnc fantasma - dilucidado!

27 Feb 2007 15:50

Buenas tardes!. gracias ECU por decirme como constestar y a vos Ketty, tambien, mi ignorancia hizo que iniciara un nuevo post. Bueno seguimos por aca.
Creo que fue asi, aparentemente cuando yo subi al auto y vi las dos luces verdes encendidas el gas aun no se habia ¿"acomodado"? en el tubo, digo esto haciendo la analogia con la nafta, que cuando uno tiene el tanque con poco nafta, y dobla en una esquina, en algunos autos, se enciende la lucecita roja de vacio, cuando en realidad no es asi, y cuando la nafta se "acomoda" en el tanque todo vuelve a la normalidad, digo esto porque viendo el manómetro del gas, (que ni siquiera sabía no lo que era ni donde estaba ubicado, me lo señalo una amiga), me fije que tenia gas en el tubo, por lo tanto lo que paso fue que cuando cargue gas en la estacion de servicio y subi al auto el gas aun no se "acomodaba" en el tubo se encendio la luz roja de reserva, ya que yo habia cargado solo $2 y no habia llenado el tubo, y cuando éste estuvo en su lugar solo alcanzo para que se encendiera la luz de reserva.
se entendio? fui clara? y si no es asi, preguntele a Ketty que ella me entiende.....

saludos a todos y gracias por vuestras desinteresadas ayudas.
ahora se me rompio el arranque del auto, que post debo iniciar y donde? o mejor lo llevo al mecanico y listo?
directamente no arranca, a veces hay que bajar un poquito la llave para que haga contacto y arranque sino es lo mismo que nada.

besos
Mariel

27 Feb 2007 16:10

nuuu el gas no se acomoda !!!

deves tener un mal contacto quisas.......

fijate si no se desoldo algo en el manometro o si se despego el sensor de la conmutadora....

raro che.....

27 Feb 2007 16:26

El gas se ¨acomoda¨ termicamente, esto puede haber variado la presión y por ende modificar la lectura del manómetro o conmutadora. Es decir, el gas se metio al tubo a causa de la presión que lo ¨empujo¨adentro, esto hizo aumentar la temperatura del mismo y cuando algo está caliente ocupa más espacio (doble sentido abstenerse, aunque viene bien la analogía). Si el gas quiere ocupar más espacio porque está caliente y el tubo no lo deja aumenta la presión. Cuando el gas se enfria que pasa? Ocupa menos espacio, entons... baja la presión y el manómetro y conmutadora marcan menos.

Con respecto al arranque, si decís que tenes que jugar con la lleva para que gire, seguro tenés un mal contacto en los conectores del tambor de la misma, eso sería lo que tenés que cambiar.


Y para Chapas, tranquilo que de a poco va a aprender! Pero eso está en nuestras ganas de enseñar y en las ganas de ellas de aprender.

28 Feb 2007 08:18

Mariel, respecto de tu problema con la llave, estoy CASI seguro que es un problema del contactor (que es lo que aparece en el circulo rojo en la sig imagen)
Imagen
Esto es de un 128, pero para que tengas una idea, te va a servir (son todos iguales, bah)
No se que auto tenes, pero es bastante sencillo de cambiar. Con un destornillador plano y un poco de maña, lo podes hacer.
NO COMPRES de los chinos, son mas baratos pero son una porqueria. Busca algo tipo Valeo, o similar. Suerte, y no dejes de aparecer [smilie=icon_arriba.gif]

Full Version