El ABC del GNC, Verdades y Mitos, Ventajas y Desventajas, Problemas y Soluciones...

22 Feb 2007 12:12

david_gol escribiste:Ale en nafta la sonda te mide siempre 1.1 v? y en gas siempre arriba de 1 v? Te pregunto por lo que veo en los gráficos.


sii... la verdad es que la sonda es entre 0 y 1v pero no se si es el tester o que, a mi me marca 1.1v... osea esa seria la mezcla justa, y es lo que hace a nafta...
a gas marca 1.1v despues de las 4000rpm y es cdo la aceleracion del auto mejora!!!

22 Feb 2007 12:26

hum recienmejora a las 4000?

uff


regulaste primero alta a 4000 despues acomodaste media a 1800 y luego media a 1200

de ahi ralenty ?

provaste dejando en 3000 rpm en vacio durante unos segundos y soltaldo de golpe para ver que pasa cuand cae a ralenty ?

para mi estas pasadisimo de media o muy pobre.

cuando es mucho caudal de gas acomodas media justo pero en alta te falta y si abres alta enmedia se one inestable y aparesen posos

no se pero no lo veo tan como tu caso.

22 Feb 2007 12:36

CHAPAS escribiste:hum recienmejora a las 4000?

uff


regulaste primero alta a 4000 despues acomodaste media a 1800 y luego media a 1200

de ahi ralenty ?

provaste dejando en 3000 rpm en vacio durante unos segundos y soltaldo de golpe para ver que pasa cuand cae a ralenty ?

para mi estas pasadisimo de media o muy pobre.

cuando es mucho caudal de gas acomodas media justo pero en alta te falta y si abres alta enmedia se one inestable y aparesen posos

no se pero no lo veo tan como tu caso.


regulé de todas las maneras posibles y no hay caso... si abro la media, el auto sale con fuerza pero despues se queda porque es muy grande el "pico" de riqueza que tiene, ese pico lo puedo "aplastar" cerrando la alta, pero se queda pobre en alta... y asi...
si cierro la media, disminuye el pico de riqueza, pero el auto no tiene fuerza para salir... y un punto medio, es el grafico que les mostré!!!

22 Feb 2007 13:03

a cuant tienes abierta la ranura del pg?

22 Feb 2007 13:10

CHAPAS escribiste:a cuant tienes abierta la ranura del pg?


en 2mm +o-... probe en 3 en 1 y es lo mismo...

22 Feb 2007 13:22

nuu como va a ser lo mismo.

en 1 mm no la pongas es medio inestable ponla serca pero no justo en 1...

en 4 probaste ?

el progas tiene la ventaja que abriendo o cerrando la rranuuita tienes la posivilidad de aumentar la amplitud o reducir la altura de la honda de succion con lo cual a incrementos de vacio osea aceleraditas, vas regulando la sencivilidad o velocidad de deprecion del diafragma.

esto hace que puedas acomodar un eductor x de forma eficiente a un motor x.... mas que todo ayuda cuando hay desgastes en diafragmas y cosas como tu caso.

yo provaria abriendo de 1/8 de vuelta la ranurita del pg quisas menos y ovio cada ves que tocas ranura es regulacion nueva.

22 Feb 2007 13:35

CHAPAS escribiste:nuu como va a ser lo mismo.

en 1 mm no la pongas es medio inestable ponla serca pero no justo en 1...

en 4 probaste ?



claro, digo que es lo mismo, el defecto en la mezcla que tengo... lo que no probe fue mas de 3mm... siempre probe de ir cerrando la ranura...

22 Feb 2007 13:53

david_gol escribiste:Ale en nafta la sonda te mide siempre 1.1 v? y en gas siempre arriba de 1 v? Te pregunto por lo que veo en los gráficos.


Si lo mismo me llamo la atencion... :chicle:

22 Feb 2007 15:25

no importa los valores de sonda .. sino buscar el mismo comportamiento que a nafta ...

capaz que el tester esté fallando .. lo tengo que medir con el mío .. pero el mío ayer pisada a fondo de nafta .. tiraba valores de 0.7 .. que seguramente por diferencias de masa ... o lo que sea .. difieren de un auto a otro ..

por eso .. lo que tenemos que "imitar" es el comportamiento a nafta ..

22 Feb 2007 15:36

decime a mi ..... que tengo dos sondas de adorno !!!!

solo logre el optimo cuando empese a usar la oregita y mi metodo de regulacion termino tan bueno que en carga apenas tengo que modificar un pelito la alta nunca me paso de media quea piolita....

eso si hay reductoores que son pijoteroos y cuesta regular baja sin que se apaguen los motores....

pero me va saliendo todo bien.

algun diia probare el metodo se Jorge ...

masbien que estudió algo relacionado a la mecanica y no asi medicina ....

22 Feb 2007 18:20

Ecu escribiste:no importa los valores de sonda .. sino buscar el mismo comportamiento que a nafta ...

capaz que el tester esté fallando .. lo tengo que medir con el mío .. pero el mío ayer pisada a fondo de nafta .. tiraba valores de 0.7 .. que seguramente por diferencias de masa ... o lo que sea .. difieren de un auto a otro ..

por eso .. lo que tenemos que "imitar" es el comportamiento a nafta ..


Yo cuando tenía problemas de emulación de sonda me daba valores de 1v fijos (y me hechaba un poco de humito por el escape jeje). Cuando solucioné este problema en nafta en marcha continua oscila entre 0.2 y 0.8v , cuando aceleras 1v fijo.

22 Feb 2007 18:29

david_gol escribiste:
Ecu escribiste:no importa los valores de sonda .. sino buscar el mismo comportamiento que a nafta ...

capaz que el tester esté fallando .. lo tengo que medir con el mío .. pero el mío ayer pisada a fondo de nafta .. tiraba valores de 0.7 .. que seguramente por diferencias de masa ... o lo que sea .. difieren de un auto a otro ..

por eso .. lo que tenemos que "imitar" es el comportamiento a nafta ..


Yo cuando tenía problemas de emulación de sonda me daba valores de 1v fijos (y me hechaba un poco de humito por el escape jeje). Cuando solucioné este problema en nafta en marcha continua oscila entre 0.2 y 0.8v , cuando aceleras 1v fijo.


No hace falta ver los datos de la sonda para saber que mi auto le falta y luego se pasa de gas... hagan de cuenta que el 1.1v que puse en la grafica es 1v y olvidense que el problema es la sonda... como dice ecu lo que hay que "imitar" es el funcionamiento a nafta... y a gas no lo esta haciendo, por eso necesito sus opiniones para ver que puede ser... salu2

28 Feb 2007 21:37

bueno les cuento que fui al mecanico!!! teniamos que ir a probarlo pero antes le comente que la ranura del mezclador estaba original como me la habian mandado, en 3mm y me dijo que era mucho, me mostro un mezclador que tenia, PVR, para un clio 1.6 y venia calibrado, con una ranura de 1mm aprox, asi que le cerramos la ranuca a mi PG a un poquito mas de 1mm... le cerro la alta, abrio la media y salimos a probar... mejoro mucho, ahora sale con fuerza y no se queda a medida que sube las rpm, pero despues me dijo que lo pruebe yo, y le comente que yo lo media con la sonda... lo ponia en 2º regulando y lo pisaba a fondo hasta que levante vueltas... osea hasta unos 80/90km/h...
primero lo hago a nafta para ver que valores me da la sonda y trato de copiarlo a gah...
entonces probamos, salimos a gah y la sonda marcaba bien y entraba a bajar, a bajar hasta marcar 0.2/0.1v aprox, osea yo tengo entendio que se queda pobre, pero me decia que no es lo mismo la combustion de la nafta que del gah, por eso no marca lo mismo...
el tema es que yo habia probado cerrando la alta un poco y quedaba medio pajero en ruta... pero probamos ponerlo a 100/120 con y sin aire y se notaba con reaccion el auto... asi que mañana mi viejo viaja y lo va a probar... pero me quedo la duda...
a nafta y a gah tiene que marcar lo mismo la sonda en una acelerada a fondo???

28 Feb 2007 21:40

ale1.6 escribiste:a nafta y a gah tiene que marcar lo mismo la sonda en una acelerada a fondo???


Ti, la sonda no sabe residuo de que es lo que pasa por el escape.

La única diferencia es que no baila la lectura en forma cíclica como en nafta, a gas es un poco más estática pero los valores absolutos son iguales.

28 Feb 2007 21:46

Aleca escribiste:
ale1.6 escribiste:a nafta y a gah tiene que marcar lo mismo la sonda en una acelerada a fondo???


Ti, la sonda no sabe residuo de que es lo que pasa por el escape.

La única diferencia es que no baila la lectura en forma cíclica como en nafta, a gas es un poco más estática pero los valores absolutos son iguales.


uuuu entonces se está quedando pobre posta!!! que cagada...
no puedo hacer mas nada... si abro la alta... se pasa en media... si cierro la media no tiene fuerza para moverse el auto...
me dijo que el equipo andaba perfecto... (es un BRC)... que carajo hago ahora???

Full Version