Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

Ralenti desparejo

15 Dic 2006 12:15

A ver... hace un tiempito que el auto (que en lineas generales anda bastaaaannnnnte bien) me presenta el siguiente problema, en gas, obvio.

Cuando arranco, incluso aun cuando llega a temp. de trabajo, si lo dejo en ralenti, sin pisar EN ABSOLUTO el acelerador, de a poco va apareciendo una pequeña falla muy erratica y aleatoria, de a poco va tendiendo a pararse. Es algo asi como si decreciera el nivel de rpm del motor.
Si bien yo no tengo taco, SI tengo medidor de presion de aceite y se observa en este un descenso (no dramatico) de la presion, que se normaliza instantaneamente.
Por supuesto que esto es mas notorio con el tormo frio que en regimen, y tambien obvio, desaparece al pisarlo un poquitin.
En Nafta practicamente no lo noto.

Mi Fiatin es platinero, lo tengo con UN POQUITIN de avance (hicimos todo lo posible por regularlo sin avance pero no hubo caso) No pistonea a nasta, sale fenomeno de abajo, con las diferencias esperables entre un combustible y el otro.

Valvulas? No creo. Se las hice regular hace poco.
Carbureitor?

Se aceptan ofertas

15 Dic 2006 12:18

es un 25 rural?

me suena a media muy abierta.

15 Dic 2006 12:19

Molerpa escribiste:es un 25 rural?

me suena a media muy abierta.


28

15 Dic 2006 12:23

igual me suena a lo mismo
lástima que no tenes un 125... es un flor de caño...

Molerpa, que en cualquier momento prende fuego su coupe, porque ahora tiene DOS 505!

15 Dic 2006 12:25

Molerpa escribiste:igual me suena a lo mismo
lástima que no tenes un 125... es un flor de caño...

Molerpa, que en cualquier momento prende fuego su coupe, porque ahora tiene DOS 505!


No era que el Fiat no te gustaba?


Que me recomendas que haga? Lo dejo calentar, le voy cerrando la 1/2 de a poquito, como catzo ...?

15 Dic 2006 12:31

regulalo EN CALIENTE.

15 Dic 2006 12:40

Che tocayo , estas seguro que es regulacion?
Arriba pones que en nafta casi no se nota....
:chicle:

15 Dic 2006 12:59

hachex escribiste:Che tocayo , estas seguro que es regulacion?
Arriba pones que en nafta casi no se nota....
:chicle:

No, no estoy seguro. la voy a prestar mas atencion, porque la verdad es que ahora no me acuerdo si es asi (lo de la nafta)

No se, pero hay algo que me dice que no es la reguleishon.

Un problema de carburacion, podria provocar una falla similar?

Las bujias y los blecas son nuevos, el filtro de aire esta en la mitad de su vida util, la bat esta 10 pts, acabo de reparar alternador... que se yo, no le encuentro la tavuel...

15 Dic 2006 13:21

a mi me hace algo similar, y empeoró con las ultimas modificaciones que le hice al reductor, sumado a que el diafragma de tercera está pinchao (aclaro que murió del todo y estoy en na$$ta por ahora).

El tema es que si te lo hace en na$$ta también, seguramente es de encendido... y de válvulas como estamos?

edit: recién me doy cuenta que le regulaste las válvulas hace poco, has probado conectarle un vacuómetro para tener algún parámetro más?

15 Dic 2006 13:50

Si le cerrás 1/4 o 1/2 vuelta la media, regula mejor? Si es asi, estaba pasado.

Si regula mejor pero pierde pique, volvela como estaba y cerrale un poquito la baja.

16 Dic 2006 19:07

Hola a todos: recien me coneto ahora y en realidad no se por cuanto tiempo mas. Tengo la PC de casa en un altillo y deben estar haciendo 374° (+/-)

Bueno: a nasta, hasta donde mi oido y mi tacto (si, tacto, porque lo percibo tambien a traves de la vibracion del volante) NO LO HACE. Voy a ver mañana domingo de pegarle una cerradita a la media, a ver que onda.

Les agradezco las respuestas. Los tendre al tanto.
Un abrazo


PD: Que es un vacuometro y para que sirve? Se supone que mi mecanico deberia tener uno? de ser asi, le digo y chau picho.

16 Dic 2006 19:33

Supongamos que al auto de Hernán lo avanzamos dramaticamente.....pero dentro de parámetros razonables. ¿¿Si la falla a la que alude desapareciese, si en nafta no pistoneara y considerando que tiene pico inyector y no mexclador..............a que se podría atribuir la falla...???? :axe:

16 Dic 2006 19:42

El_Autentico_Hernan escribiste:Hola a todos: recien me coneto ahora y en realidad no se por cuanto tiempo mas. Tengo la PC de casa en un altillo y deben estar haciendo 374° (+/-)

Bueno: a nasta, hasta donde mi oido y mi tacto (si, tacto, porque lo percibo tambien a traves de la vibracion del volante) NO LO HACE. Voy a ver mañana domingo de pegarle una cerradita a la media, a ver que onda.

Les agradezco las respuestas. Los tendre al tanto.
Un abrazo


PD: Que es un vacuometro y para que sirve? Se supone que mi mecanico deberia tener uno? de ser asi, le digo y chau picho.


un vacuómetro es un reloj (manómetro se podría decir) que mide el vacío. Se conecta a una toma de vacío del múltiple de admisión y se hacen algunas pruebas acelerando y con el motor en ralentí. No es mágico pero te puede dar una idea más de lo que está pasando en el motor, como algún posible problema de compresión, válvulas que no trabajan bien y hasta un mal ajuste del encendido.

16 Dic 2006 20:07

Como para que tengas una idea del vacuómetro:

http://www.telecable.es/personales/amve ... ometro.htm

16 Dic 2006 21:41

A mi tabien me huele a media pasada...

Full Version