Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

Ruido raro como si fuera vibración al acelerar

16 May 2016 00:00

Bueno, cuando el auto está parado, no pasa nada. Pero cuando quiero salir, digase que el auto tiene que hacer fuerza... empieza un sonido raro, bastante ronco por la zona del alternador.
Buscando, encontré esto: http://www.todoexpertos.com/categorias/ ... -acelerado
Es TAL CUAL lo que le pasa al mío. La diferencia es que en los gasoleros lleva polea damper, mientras que en el mio la polea es una pieza entera. El ruido viene hace meses... mientras más frío haga, más se siente, por eso ahora lo estoy escuchando muy seguido y me molesta no saber ni qué es.

Si saco la correa del alternador, el ruido se va por completo.
Si pongo la correa, pero floja, hace muchisimo ruido.
Con la correa justa, el ruido baja, pero igual lo hace.

Según el mecánico, el ruido no viene del motor. Segun el electricista el ruido no viene del alternador (que está reparado, con rulemanes nuevos hace 2 semanas).
Sinceramente, escucho ideas, porque yo ya me quedé sin opciones...
Gracias de antemano!

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 02:58

cuantas correas toman la polea del cigüeñal? algunas poleas traen un inserto de goma para absorver vibraciones, si toma solo la correa que vos estas retirando, al dejar de forzarla, deja de hacer ruido... saca la correa y tantea la polea, como buscando juego...

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 08:53

elpelado711 escribiste:cuantas correas toman la polea del cigüeñal? algunas poleas traen un inserto de goma para absorver vibraciones, si toma solo la correa que vos estas retirando, al dejar de forzarla, deja de hacer ruido... saca la correa y tantea la polea, como buscando juego...

Buenas, no, la polea no tiene goma, te diría que es de metal completamente, de una sola pieza.
son dos poleas para dos correas, una para el A/C y otra para el alternador. A la de A/C la la saqué para ver si venía del tensor del aire, pero sigue... y al sacar la del Alternador se le va. Y lo que más me llama la atención es que mientras más floja está, más suena...

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 08:59

elpelado711 escribiste:cuantas correas toman la polea del cigüeñal? algunas poleas traen un inserto de goma para absorver vibraciones, si toma solo la correa que vos estas retirando, al dejar de forzarla, deja de hacer ruido... saca la correa y tantea la polea, como buscando juego...



eso es el damper.

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 09:00

Juego de los soportes de motor?
probablemente un soporte roto haga torsionar mas de lo normal el motor generando vibraciones al momento de hacer fuerza.

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 09:15

gonza78 escribiste:Juego de los soportes de motor?
probablemente un soporte roto haga torsionar mas de lo normal el motor generando vibraciones al momento de hacer fuerza.

El soporte derecho (Lado distribución y correa) lo cambié hace unos meses pensando que podía ser, pero el ruido siguió. Lo que ni siquiera me fijé, fue el izquierdo y el de caja. Esta tarde le pego una revisada!

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 09:59

Que tal esta agarrado el alternador, Puede ser que esta un poco flojo y vibre?
Fijate que incluso sacando el regulador inferior que tiene el alternador no se debería mover.

Pusieron bien las poleas? no las invirtieron?

Todo queda alineado?

No podrias grabar un video? asi vemos mejor. O unas fotos de todo el sistema.

Si tenes alguna duda si pueden ser las poleas avísame, tengo un par de esas tiradas con los repuestos por ahí. Te las mando así te sacas la duda.

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 14:01

chrisvallejos93 escribiste:Que tal esta agarrado el alternador, Puede ser que esta un poco flojo y vibre?
Fijate que incluso sacando el regulador inferior que tiene el alternador no se debería mover.

Pusieron bien las poleas? no las invirtieron?

Todo queda alineado?

No podrias grabar un video? asi vemos mejor. O unas fotos de todo el sistema.

Si tenes alguna duda si pueden ser las poleas avísame, tengo un par de esas tiradas con los repuestos por ahí. Te las mando así te sacas la duda.

El alternador debería estar bien agarrado. Pero el soporte del alternador va agarrado al block? si es así, cómo está agarrado? porque ayer vi 2 tornillos que es el que sujeta el pivote del alternador que estaban "flojos" los ajusté pero sigue igual digamos...

Las poleas si, están bien... y hasta donde se, ambas son iguales, solo cambia el sentido.
Ahora cuando llegue a casa, gravo un video, pero desde adelante no se siente el ruido ni se ve nada raro...

De paso grabo abajo en las poleas, a ver qué ven de raro!
Gracias por las respuestas!

Re: Ruido raro como si fuera vibración al acelerar

16 May 2016 16:21

msms04 escribiste:El alternador debería estar bien agarrado. Pero el soporte del alternador va agarrado al block? si es así, cómo está agarrado? porque ayer vi 2 tornillos que es el que sujeta el pivote del alternador que estaban "flojos" los ajusté pero sigue igual digamos...



El soporte del alternador va anclado a la "pata" de motor, que va atornillada al block. No deberia haber nada suelto. Con el auto en marcha si sacudis el motor sentis que varia el ruido?


Hoy saque fotos al soporte despues las subo.

Full Version