Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

30 Dic 2006 01:06

aldolape escribiste:
agmocho escribiste:ahh.....tambien me dijieron de limpiarlo con criolina.......

Con que lo limpio al final y que es lo mejor: carbulimp, tiner o criolina?


Eso no es lo que usaba en el colegio para hacer manualidades, tipo arcilla????? :JAJAJA: :JAJAJA: :JAJAJA:

che ese no es el mismo carbu que el del 504??????


CREALINA no le pongas plastilina al burca [smilie=dancing_20charly.gif]

30 Dic 2006 06:20

aldolape escribiste:che ese no es el mismo carbu que el del 504??????


sep, la imágen del despiece que puse es en realidad del solex 34 TEIE (que es el que usan varios modelos de 504) pero es prácticamente lo mismo que el EIES, tiene diferencias muy pequeñas.

30 Dic 2006 09:01

aquí encontré información que te puede servir de ayuda para hacer la limpieza, no es el mismo carburador, pero la idea es similar:

http://miarroba.com/foros/ver.php?foroi ... carburador

30 Dic 2006 20:21

CharlyAB escribiste:aquí encontré información que te puede servir de ayuda para hacer la limpieza, no es el mismo carburador, pero la idea es similar:

http://miarroba.com/foros/ver.php?foroi ... carburador


gracias, vos sabes que ya la habia visto esa pag hace un tiempìto......

Les comento que ya limpie el burca, 1º lo meti en agua hirviendo y 350cm3 de criolina(o como carajo se llame) durante 10 min, despues enjugue con agua, repase con tiner y despues con nasta, tambien meti aire a presion por todos los conductos pero la falla persiste. Como me dijo charly y gabriel1 puede ser que se pare por exceso de nasta, asi que voy a revisar que no gotee nada de nasta, surtidor de bomba de pique y gliceur de baja.

31 Dic 2006 03:07

Y mirar los reglajes, que sean los originales...

01 Ene 2007 18:46

bueno, cambie el oring del surtidor de la bomba de pique, puse uno un poquito mas grande, y sigue igual, ademas note algo extraño, despues de parar el auto en nasta se me dio por mirar el burca, y empezo a salir nasta como loco por el difusor de la 2ª boca, por?

ah tambien goteaba algo de nasta por el difusor cuando regulaba asique lo mas seguro es que se pare por exceso de nasta, que algo con esto?

saludos

02 Ene 2007 06:50

regula el nivel de la cuba, agregando arandelas de sello (aluminio o teflon, o similar, las que trae el juego de juntas) en el punzuar

02 Ene 2007 07:43

Seee, nivel de la cuba muy alto, ya se lo había comentado por chat...

02 Ene 2007 08:47

Iceman escribiste:Seee, nivel de la cuba muy alto, ya se lo había comentado por chat...


io lo iame por teléfono al mendocino

02 Ene 2007 12:49

si, gracias iceman, gracias moler por llamarme, bueno les cuento que puse una arandela de 1mm al punzuar y me fije, el nivel de la cuba habra quedado en 10, 11mm mas o menos pero el hijo e puta me sigue tirando nasta como loco por el difusor......no se que concha puede ser....ah, tambien cambien los gliceurs de baja y puse uno que le faltaba(2ª boca).

nuevamente, muchas gracias..

02 Ene 2007 12:52

10, 11mm del nivel maximo pa bajo.

02 Ene 2007 12:53

agmocho escribiste:....ah, tambien cambien los gliceurs de baja y puse uno que le faltaba(2ª boca).

nuevamente, muchas gracias..


:banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana:

02 Ene 2007 13:18

me parece que es mucha altura

02 Ene 2007 13:30

gabriel1 escribiste:
agmocho escribiste:....ah, tambien cambien los gliceurs de baja y puse uno que le faltaba(2ª boca).

nuevamente, muchas gracias..


:banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana: :banana:


si, gabi pero sigue igual......

02 Ene 2007 13:34

agmocho escribiste:si, gabi pero sigue igual......


Ok, pero al menos identificamos que tu carbuador era simil otros y no con 1 solo gliceur de baja.

Lo que indican moler y demas, podria ser el problema ( nivel de cuba )

Full Version