Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

LUZ DE ABS

06 Ene 2007 10:56

Hola a todos: :paz: :paz:
Desde ayer se me quedo encendida permanentemente la luz del ABS y tambien en conjunto la luz del freno de mano colocado.
El auto frena perfecto, el pedal esta igual y el freno de mano cuando lo coloco tambien funciona correctamente.
Lo que no funciona es el ABS.
Que hago? Por donde empiezo?
Abrazo a todos.

P.D. estoy re cagado cuanto me va a salir esto.!!!!!!!!!!! :boat:

06 Ene 2007 11:06

A mi viejo le pasó diferente, iba andando y poir ahí miro y no le andava el velocímetro, después de un rato la luz del ABS prendida, fué a la consecionaria y le dijeron que era un rodamiento, que ande así hasta la semana que viene... :boat: :boat: :boat: :boat: :boat:

06 Ene 2007 18:58

mugre, una pastilla gastada...

08 Ene 2007 14:29

La Range Rover, con un poco de mugre en uno solo de los cuatro sensores te enciende la lus ABS del tablero y desconecta el sistema.

Lo limpias y anda como nuevo. La luz que dice BRAKE generalmente es por pastillas gastadas con sensor de desgaste.

08 Ene 2007 14:38

En algunos autos, cuando está bajo el nivel de líquido de freno, queda prendida la luz del freno de mano.

:toimonster:

08 Ene 2007 15:53

fijate el nivel del liquido, despues el estad de pastillas y por ultimo chequea el estado de los sensores sn una desgracia de delicados....

para off road les hgacemos protectores sino estamos con problemas.

un saludo.

10 Ene 2007 17:01

jorge lo del rodamiento es porque el captor de rueda lee sobre el rodamiento, y no sobre una corona dentada en la copa del semieje como el abs tradicional.


en cuanto al tema, hay que ver, pero lo que mas suele joder con el ABS en los autos medio vejetes son los captores de rueda...

en los mas nuevos, mas aun si son multiplexados, te podes dar cuenta porque pierden la informacion de la velocidad del vehiculo.


salu2

10 Ene 2007 17:43

Hoy por suerte solucione el tema, revise todas las conexiones y todo estaba O.K., Que era?
Fusible quemado, lo cambie y tema solucionado!!!!!!!!!!!
Gracias a todos, Moler, Chapas, Martinf, Albrein :paz: :paz: :paz:
P.D. Mauro, lo de los autos medio vejetes lo decis por el mio ??????? [smilie=furious3.gif] [smilie=furious3.gif] [smilie=furious3.gif]

10 Ene 2007 19:11

Llegue tarde, pero en una Blazer de un conocido era la lamparita de stop quemada. Menos mal que lo solucionaste facil.

10 Ene 2007 22:56

Algunos autos usan el sensor de nivel de líquido de frenos para alertar sobre desgaste de pastillas.

A medida que se van gastando, los pistones se van más adentro y el circuito baja más líquido del depósito.

Cuando las pastillas están cerca del fin, el nivel del depósito baja hasta hacer encender el indicador.

Digo esto para que no cometan el error de apagar el indicador agregando líquido.

Lo que hay que hacer es cambiar las pastillas y el líquido volverá a subir en el depósito.
.
.
.

Full Version