Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

Problemas con el gas...

14 Dic 2006 08:58

Buenas tengo el siguiente problema, en frio (aparentemente) no arranca o arranca y si para y no hay manera que lo haga, despues anda perfecto, es mas el fin de semana que paso me fui a la costa lo mas bien, eso si a partir de la segunda carga empezo a consumir mas, pero las estaciones en las que cargue no tenian buena presion. Por ejemplo ayer por la mañana no quiso arrancar , casi lo hace y no fue, pase a nafta y arranco perfecto, una vez que el motor estaba con la temperatura normal, lo pase a gas y ningun problema, unas 3 horas mas tarde arranco perfecto solo que no espere a que termine de cebarse, porque pense que quizas el problema es que se pase de gas, 2 veces mas tuve que salir y las 2 veces hice lo mismo, no espere a que termine de cebar y arranco joya. Hoy a la mañana pongo contacto antes quye termine de cebar lo enciendo y arranco perfecto, me acomode, hago marcha atras, primera se mueve medio metro y se APAGO :? le di arranque otra vez, casi enciende, pero no quiso arrancar mas... a todo esto se largo a llover, los chicos que preguntan papa que pasa, el vecino que tiene el auto importado que te mira con soberbia y con la bronca que me agarre termine agotando la bateria :evil: y tuve que esperar para arrancarlo a na$ta, lo deje poco de 15 minutos que recupere un poco y arranco, ahora sigue en na$ta. Antes que pregunten las bujias, cables y distribuidor tienen unos 9 mil kms, el filtro debe tener casi 4mil kms, el equipo gracias a la E S P E C T A C U L A R colocacion-ubicacion del regulador es recontracomplicado regularlo (tornillos de media y baja estan a menos de 10 cm del guardabarros) solo regule la alta... a veces a unas 2500 vueltas hace una pequeña quedada si lo apuro y encima el regulador es un bugatti (ya vi el puntaje de moler...)
Mi inquietud es, todo el kilombo viene por una mala regulacion? o piensan que hay algo mas?
Cuanto duele un regulador como la gente?
Todas estas boludeces hacen que odie el gas, hasta que me acuerdo lo que me ahorro, pero despues me acuerdo de los cachos que te dicen "para gash ponelo en 17º de avance, papaa!!" y lo vuelvo a putear y me acuerdo que esta el foro y capaz alguien me puede auxiliar :wink:
PErdon por lo extenso pero solo ACA te entienden estos dramas...
Saludos

Paulo

14 Dic 2006 09:07

y el auto es un...??

sugerencia: ponelo en tu firma

14 Dic 2006 09:23

Debe estar pasado de gas, el tiempo de cebado se puede controlar desde la conmutadora(si es que tiene).
Trata de regularlo bien antes de cambiar el reductor, en una de esas lo dejas andando decentemente.

14 Dic 2006 09:25

Independientemente del auto que sea y deduciendo que tenés un carburado ya que los insheshion arrancan a nafta automáticamente, yo tenía el mismo problema, me costaba mucho arrancar. Me ayudó mucho, entre otras cosas, el poner el cable captor de pulsos de la conmutadora directamente al negativo de la bobina (consejo de wally79, gracias Wally!). Antes tenía el clásico rulito en el cable de la bobina al distribuidor.

Puede también que la conmutadora no esté haciendo un cebado eficiente. Cuando le das contacto, a gas, se escucha un "TAC" seguido de un "pfffff" de salida de gas, de dos o tres segundos? Si se escucha por mucho más tiempo, se te está ahogando entonces.

14 Dic 2006 09:34

El auto es un 11 (perdon, escribi tanto que me olvide de ponerlo...), se escucha el tac y la salida del gas, asique el rulete ese que esta en el cable es de la conmutadora, voy a probar tambien cambiando eso de lugar, um tan errado no estaba con lo del exceso de gas, porque el otro dia mientras estaba regulando me acerque al escape y lo olfatee al mejor estilo JorgeGNC y se sentia un poco de olor a gas

14 Dic 2006 09:37

seee, pone el rulito al negativo de bobina como dice cacheeto, tri tri ! :lol: y asunto arreglado

wally79, otro ex -r11

14 Dic 2006 09:39

Paulo escribiste:El auto es un 11 (perdon, escribi tanto que me olvide de ponerlo...), se escucha el tac y la salida del gas, asique el rulete ese que esta en el cable es de la conmutadora, voy a probar tambien cambiando eso de lugar, um tan errado no estaba con lo del exceso de gas, porque el otro dia mientras estaba regulando me acerque al escape y lo olfatee al mejor estilo JorgeGNC y se sentia un poco de olor a gas


AUTAZO!

14 Dic 2006 09:51

Paulo escribiste:lo olfatee al mejor estilo JorgeGNC y se sentia un poco de olor a gas


Sabés que muchos se me rieron por esto, algunos todavía me cargan! Ilusos, aprendan!!!!!!!!!!!!!!! juaaaaaaaaajajajajaaaaaaa...


Me voy a fumar el Corsa gasolerdo a ver si no contamina como dicen, por lo menos humito no larga ni en pedo!

14 Dic 2006 09:54

Sip un gran auto, yo tuve un 9 por 10 años desde 0 km hasta que me lo robaron el 11 de Junio del año pasado :cry: todavia lo extraño, con ese auto me fui por a las primeras vacaciones con mis hijos, mi mujer aprendio a manejar :roll: (y le rompio los guiños y las opticas traseras :shock: ) me llevo en las ultimas vacaciones de soltero al sur...

14 Dic 2006 09:56

Cuando lei ese mensaje tuyo hablando del olor a gas en algunos autos (especialmente los remises y los taxis) yo dije, no soy el unico que hace eso, somos 2!!! solo que vos tuviste la valentia de contarlo jaja

14 Dic 2006 10:32

“Si hay nasta y hay chispa, arranca” es un proverbio de cacho, y me atrevería a decir que el único correcto…

Para mejorarlo un poco, podríamos decir, “si hay combustible y chispa, arranca.”
Peeeeeeeero, si hay combustible en exceso, o en falta, le costará arrancar.

Como comprobar si el auto tiene gas en exceso o en falta?

Intentemos darle arranque como generalmente lo hacemos. Si el auto no se pone en marcha, cortemos el arranque.

Dejemos la llave en Neutro. Contacto, y arranque. SI EL MOTOR INTENTA PONERSE EN MARCHA, sin dejar de dar arranque, en ese momento pasemos la llave a “gas”.

Si el motor se pone en marcha: Debemos regular el equipo y cerrar media y/o baja, pues el motor obtiene más gas del necesario para el arranque.

Si el motor NO se pone en marcha:
Poner contacto, esperar que termine el “pssssss..TAC!”, y repetir la operación. Dar arranque. Si arranca, es falta de gas. Deberemos abrir la media y/o baja y/o regular el preset del temporizador de la conmutadora.

Full Version