Desentrañemos los misterios, dudas y todo lo que queramos saber sobre estos asistentes de Ruta, que llegaron para quedarse

me desaparecieron las calles....

07 Dic 2011 08:41

Si, no se que cuernos toque que me desaparecieron las calles de Nüvi 1200.
En realidad paso cuando puse que mostrar el trayecto.
Alguna idea?

Re: me desaparecieron las calles....

07 Dic 2011 09:10

me desaparecieron las calles....

Que lo pario esta inseguridad ......... :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:

Re: me desaparecieron las calles....

07 Dic 2011 11:03

zoom ?
desactivaste el mapa ?

Re: me desaparecieron las calles....

07 Dic 2011 12:06

Bender escribiste:zoom ?
desactivaste el mapa ?



Me parece que viene por ahi.... como lo activo?

Re: me desaparecieron las calles....

07 Dic 2011 15:55

marcelo405 escribiste:
Bender escribiste:zoom ?
desactivaste el mapa ?



Me parece que viene por ahi.... como lo activo?


mmhh ..

configuracio .. mapa .. detalle .. y ahí tiene que tener el tilde en el cuadradito el de Mapear.

Re: me desaparecieron las calles....

07 Dic 2011 15:58

Las tiene mauri...

Re: me desaparecieron las calles....

07 Dic 2011 18:05

Fijate si no pusiste de casualidad "Mode Helicopter: ON"

Re: me desaparecieron las calles....

08 Dic 2011 15:02

Zermelo escribiste:Fijate si no pusiste de casualidad "Mode Helicopter: ON"


:JAJAJA:

Re: me desaparecieron las calles....

08 Dic 2011 22:44

proba reinstalar los mapas sino

Re: me desaparecieron las calles....

10 Dic 2011 23:16

Solucionado, reinstale mapear.....

Re: me desaparecieron las calles....

12 Dic 2011 00:57

marcelo405 escribiste:Solucionado, reinstale mapear.....


Suele pasar mucho en los garmin que no tienen una Memoria Externa adecuada que se te borren algunos archivos dependientes de los mapas. verifica que memoria tenes instalada( si tenes puesta una externa obviamente), si es compatible con las especificaciones del fabricante(Software de garmin, no harware).
A mi me suele pasar con el N95 eso mismo.

Full Version