Para los fanáticos del Ovalo Azul.

Re: Tauneros aquí... III

04 Abr 2010 09:06

No , , no aviso nada , andaba perfecto muy de vez en cuando no acoplabla el bendix y hacia el famoso ggggggg, pero nada mas.
la bateria en corto no creo , vamos a ver , en un rato , si sale el sol y se seca la arena pruebo...

edito : le tire un positivo directo al solenoide y no se mueve... no hace tac , o sea el tema viene por ahi...creo

nuevo edit , el burro toma masa del block no?

Re: Tauneros aquí... III

04 Abr 2010 13:55

hachex escribiste:No , , no aviso nada , andaba perfecto muy de vez en cuando no acoplabla el bendix y hacia el famoso ggggggg, pero nada mas.
la bateria en corto no creo , vamos a ver , en un rato , si sale el sol y se seca la arena pruebo...

edito : le tire un positivo directo al solenoide y no se mueve... no hace tac , o sea el tema viene por ahi...creo

nuevo edit , el burro toma masa del block no?


Si exactamente Hernán, toma maza del cubrevolante, por eso es conveniente poner un cable, de los gruesos, en uno de los bulones del burro. El burro del taunus es medio blindado pero al revés, le entra agua y no sale asi como los vapores de aceite. Yo me iria a una gomeria y le mandaria aire comprimido por todos lados que encuentres, quizás sea que tomo agua,
Cuando te digo puentea, es entre las dos tuercas de 1/2 o 13 del automatico(a veces cambian), ahi estás dejando de lado el automatico, si gira el burro (lógicamente no va a acoplar), confirmas que es el automatico, si de lo contrario no tira a girar o "zumba" sin girar entonces si es el burro,(casi seguro campos o porta carbones a masa , o un carbón pegado, trabado o con cruce, la bobina dudo son dificiles de romper).
Si lo vas a sacar para reparar, donde sea, no te olvides de cambiar los bujes, los Indiel de taunus son muy delicados a minimos desgastes (yo al tuyo lo sentí limar y es común en los taunus), se acuesta la bobina(eje) sobre los campos perdiendo el entrehierro y tranformandose en un electroimán.

Re: Tauneros aquí... III

04 Abr 2010 15:56

No gira , no mueve el solenoide , hoy domingo solo lo que pude encontrar fue un taller de electricidad el cual no aceptaba que le leve el burro , le tuve que dejar el auto , segun dijo va a cambiar solenoide y carbones , 300 pascualitos , no me quedaba otra , solo espero que quede medianamente bien y pueda volver tranquilo a baires...


Edit : Ya arranca , según dijo el electricista se habían partido las dos escobillas (-) , y el solenoide estaba trabado* , el presupuesto descendió a 200 pascualines , que por ser , la costa un Domingo de pascuas y la única alternativa , no es tan caro . Si, los carbones cuestan 20 pesos , pero hay que tener en cuenta, el día, el momento y la circunstancia. O sea repuestos hoy, aca, no conseguía ,

Gracias a todos por el aguante , especialmente , el telefonico dispuesto a hacer 800 km para traer un burro desde Baires. [smilie=icon_sombrero.gif]

Re: Tauneros aquí... III

05 Abr 2010 04:32

Gente

fue un placer leerlos este tiempo...
Espero que esten bien, que disfruten sus taunus, y que me vayan contando que van haciendo por msn o en persona...

aprendi mucho y lo disfrute, disfrute leyendo y escribiendoles...

No puedo quedarme en un lugar donde me acusan de estafador...

Mucha gente de aca ( de afuera del rincon taunero, obviamente) deja muuuuuuucho que desear.

Nos estamos viendo...

Re: Tauneros aquí... III

10 Abr 2010 23:47

Salió el Taunus a la calle, palmó el alternador, para que llegue a cargar 14V necesita 2000RPM en el motor y las luces bajas apagadas, conclusión: Se cansaron algunos diodos, cambio todos y listo. Seguramente el lunes le toque.

Además, si lo apuro en primera y paso a segunda, no llega a arar como antes. Empuja, pero es lerdo en la transición. Puede ser, tal vez, algún problema de mezcla. Capaz que al tener el default móvil, me deja demasiado rico el promedio y tengo que esperar a que cierre un poco el PAP y por ello pierdo reacción.

Si, ya se... TPS TPS TPS TPS...

Re: Tauneros aquí... III

14 Abr 2010 12:08

Mágicamente comenzó a funcionar bien el alternador, carga sus 14V sin problemas :? .

También se está tragando el tubo y lo deja como una pasa de uva, jajajaaaa... Voy a bloquear el default para probar que pasa.

Re: Tauneros aquí... III

14 Abr 2010 20:39

El default estaba en promedio en 142 pasos, lo bloquee en 135 pasos, abrí 1/2 vuelta la media y cerré 1/4 la baja. Así logre una regulación casi parejo en todo régimen con unas banderas que no superan los 15 pasos.

Antes, con el default móvil tenía como un ¨efecto acostumbramiento¨, si lo usaba a mediano régimen siempre, durante unas cuadras iba ahogado cuándo pisaba y viceversa, si lo usaba en alta siempre a bajo régimen quedaba levemente pobre.

Re: Tauneros aquí... III

14 Abr 2010 21:28

pisada plena y maxima potencia ?

Re: Tauneros aquí... III

14 Abr 2010 21:59

JorgeGNC escribiste:Mágicamente comenzó a funcionar bien el alternador, carga sus 14V sin problemas :? .

También se está tragando el tubo y lo deja como una pasa de uva, jajajaaaa... Voy a bloquear el default para probar que pasa.


Por eso te preguntaba si mediste tensión de rizado, para mi son los carbones o las pistas del inductor (leasé colector de anillos)

Re: Tauneros aquí... III

15 Abr 2010 11:23

No se que será y no tengo ganas de desarmar, más cuándo anda! :JAJAJA:

Igualmente como Francisco tiene abstinencia Taunera por dos semanas más, mañana va a regular el embrague, agregarle grasa a la caja y la semana que viene cambia los flexibles de freno de la rueda delantera.

Re: Tauneros aquí... III

15 Abr 2010 11:23

hachex escribiste:pisada plena y maxima potencia ?


No TPS aún! :paz: :paz: :paz:

Re: Tauneros aquí... III

20 Abr 2010 15:14

Hoy a la mañana me llegó esto:

Imagen

Los resultados:

Imagen

:JAJAJA:

Re: Tauneros aquí... III

20 Abr 2010 16:25

Otro mas ? o es el de siempre

Re: Tauneros aquí... III

20 Abr 2010 17:09

Este es el nuevo diseño, el anterior murió y como soy un ferviente seguidor le regalé otro al Taunus. Lo bueno, se amortiza solo, en verdad consume menos (y anda más!).

Re: Tauneros aquí... III

20 Abr 2010 20:19

Vió, yo le dije, lindo arbolito de navidá :JAJAJA: :JAJAJA:

Full Version