Para los fanáticos del Ovalo Azul.

Re: Tauneros aquí... II

11 Ago 2009 12:43

yo tambien cambie por 15w40 y en frio se nota MUCHISIMO la diferencia....

Al margen, sigo teniendo esa puta falla a 3500rpm en carga y solo en 4ta...
en 3ra se pone a las 3800 aprox...

y mas al margen, no logre pasar a gah de las 4300rpm... y el velocimetro mentia 180 casi.....

Voy a ver si el finde uso la lampara de sibajo y lo pongo a punto como deberia ir, y aparte saco el modulo del distribuidor y lo pongo refrigerado mas lejos... seguro sobre el pasarruedas.
aparte, creo que voy a empezar a jugar con el carburador... en cualquier momento voy a aprovechar que un conocido va a dejar un 34 mejorado tirado en un rincon, para laburar el eje del mio y dejar toda la mecanica pipi cucu, y dps de ahi empezar a jugar con la carburacion propiamente dicha... extraño mi climatico, y aparte quiero que ande mejorrrr a nasssta....


De costado ya... siento que tengo un ruido a cazoletas atras, pero como no tengo cazoletas... me entro la duda :P
algun buje silenblock que este jodiendo?
Aparte, tuve la oportunidad de ver mi auto andando y yo en otro auto.... y noto que atras las ruedas se ponen saltarinas... pero en un pozo o en movimientos duros, donde tiene que frenar movimiento el amortiguador... no jode...
y no siento la tipica perdida de traccion comun cuando los amortiguadores piden x favor ayuda...
seran las espirales?

Re: Tauneros aquí... II

11 Ago 2009 18:56

Solo 4300RPM? Debés tener algún mambo importante. Debería andar mucho más.

El mio con filtro original, sin lazo, sin variador, sin mezclador (jejejeee), sin encendido electrónico y casi sin motor 4650RPM a 152Km/h.

Re: Tauneros aquí... II

11 Ago 2009 19:10

Seguramente se me pasa de avance maaaaaaal....

y el resto no sep... ya me voy a meter con paciencia
de todas formas, la realidad es que es raro que pase de los 140 de tablero... ya el ruido me rompe los kinotos...

Re: Tauneros aquí... II

11 Ago 2009 19:44

Y si... yo encontré el crucero en alguito más de 100.

No será que el tacómetro marca mal?

Re: Tauneros aquí... II

11 Ago 2009 20:18

mmmmm, habria que probar... voy a ver si me consigo algo para medirlo aparte o un 2do taco y probamos a ver que pasa.... pero... raro...

Igualmente, primero lampara y dps ir viendo... para mi que demasiado avance lo frena.. .xq empuja parejo hasta las 4000 y despues simplemente se murio.... no es que deja de empujar.... muere... tarda 40 minutos en seguir subiendo...

Re: Tauneros aquí... II

12 Ago 2009 10:31

152 km/h con el 3.31 son 4525 RPM
Aparte , el motor, Jor , por los numeros que tiraste cuando mediste compresión , no esta sin aros.
Y ahora , Gato , si vos querés que el taunus ande mas , y lo tenés que buscar , y eso solo lo podes hacer con tiempo, yo estoy seguro , que se lo puede hacer llegar a las 4700 rpm en 4ta , pero si o si hay que cambiar la configuración de ese mezclador. y hacer bien la curva de avance , y por sobre todas las cosas tenés que matar esa falla.
Lo que hace falta es tiempo y una recta larga para probar , es asi... :cool:

Re: Tauneros aquí... II

12 Ago 2009 14:43

concuerdo hernan...

Pero... primero busquemosle la curva de avance que mejor le guste al motor... y despues empecemos a jugar con mezcladores...
O al revez... Pero... hay que sacar el apw xq esa falla para mi que viene de ahi... maldito bicho sensible...

aparte, tengo toooodo el encendido nuevo... :P no deberia de hacer problemas
(Y con el aceite 15w40... que lindo que arranca a la mañana, no mas burro pesado)

Re: Tauneros aquí... II

12 Ago 2009 17:22

hachex escribiste:Tambien cambie el aceite por 15 40 , realmente el arranque en frio es mejor , y por lo que pude ver no lo fuma mas que al 20 50
.


En fin no....................... al fin me das bola

No te olvides que no te faltan rascadores, te faltan 1ro y 2do de compresion.............

Re: Tauneros aquí... II

12 Ago 2009 17:37

Que se yo lo que faltan , es todo estimativo , vamos a ver que se hace... ese taunus del mail... en fin .... :shock:

Re: Tauneros aquí... II

12 Ago 2009 17:46

Ese del mail no sirve ni para moco....

Al no tener papeles ni del motor, es imposible hacer algo...
Osea, no es que los nuestros estan tan destruidos y se puede reemplazar algo...
y no tiene ni aire ni direccion....
y por el estado en el que esta, dudo que tenga los paneles de puerta, o las molduras....

Las butacas?? mmmmmm, podrian llegar a ir...
Y con el resto del auto que hacemos???
Si tendria caja de 5ta.... yo lo compro...
si tuviese diferencial 3.54, se de alguien que lo quiere...
Pero, donde lo tenemos tirado de mientras que lo destripamos??

Re: Tauneros aquí... II

12 Ago 2009 18:07

Si , ya se pasa que ,v os sabes , ando en busca de un motor ... pero bueh , ya veremos hay que averigur bien..
dejarlo se puede dejar tirado sobre alguna calle lateral con un cartel que diga prohibido meterse a vivir adentro :JAJAJA:

Re: Tauneros aquí... II

12 Ago 2009 19:14

hachex escribiste:152 km/h con el 3.31 son 4525 RPM


Debo tener mal el Excel, cuál es la pisada de la cubierta original?

En el foro del Taunus había un motor con 04 a $1000.

Pronto se viene el cambio de aceite, noté que la presión de la bomba está más baja de lo habitual, le meto 15W40 o como ya va a hacer calorsito sigo con el 20W50?

Re: Tauneros aquí... II

12 Ago 2009 19:47

Jorgito

Mira.... a mi el 20w50 me caminaba bien...
el 15w40 lo noto mas liviano...

Yo te diria que por un cambio pruebes, y ves que onda despues... si ves que no te subio el consumo.... ya fue...
me explico???

Re: Tauneros aquí... II

12 Ago 2009 20:14

El tema que un cambio a mi me puede durar 1 año entero pasando por las 4 estaciones.

Re: Tauneros aquí... II

12 Ago 2009 23:50

Entonces... hay dos cosas que necesitas hacer.....

1) Ponele 15w40
2) Guarda la moto... y usa el auto!

Full Version