Para los fanáticos del Ovalo Azul.

Tauneros aquí... II

23 Oct 2008 16:48

*** NOTA: Separado de viewtopic.php?t=522 - Iceman ***

yo tengo cuit y particularmente el iva me sirve.... se puede hablar...

al margen, recien el moler me tiro una onda 200

Al margen v2, necesito el circuito de un vumetro si alguien tiene ( ni busque, pero si alguien tiene, mejor)
tuve hablando con mi hno y podriamos comprar las cosas y armar plaquetas

yo toy pensando en armarme el pwm y aparte, un vumetro o algo parecido para medir la sonda... con leds de 3 colores ( en el mismo led, amarillo, verde y naranja) para ir marcando la escala...
10 leds, de muy pobre a muy rica... y un led mas de fuera de escala...
eso lo voy a estar colocando la semana que viene con la sonda...

asi que yo estoy camino al lazo cerrado...


APARTE... si cambio el escape... a nafta que onda? se me va a ir muy atras instantaneamente? o me va a "caminar" como para poder darme unos dias de paz y dps jugar con los chiclers y toda la bola del carbureitor?

Tauneros aquí...

23 Oct 2008 19:03

ahi te mande la url que tengo guardada por mesanger , la de nano.

con la sonda , vas a poder carburarlo mejor , tampoco va a quyedar tan pobre , pemnsa que el burca tira a gordo.

Tauneros aquí...

23 Oct 2008 19:25

Ayer todo el día trabajando y hoy entre cortado, en los tiempos libre me puse a jugar. Sin fosa ni levantar con un gato, simplemente girando toda la dirección para la izquierda y sacando la batería para meter una mano a través del quilombo cañeril escapeteril, saqué dos bridas que tiene el caño de escape y me quedé con un tramo así:

Imagen

La Y 2 a 1, la curva de la caja, un silenciador y la continuación hacia el diferencial. En el auto quedó el múltiple 4 a 2 y la cola de escape con la curva del diferencial.

La idea:

Imagen

El agujero para la sonda y la tuerca que corté al medio porque era muy alta:

Imagen

Haciéndome el soldador... :Hangman:

Imagen

La sonda puesta con su grasa especial que viene incluida en el combo de recambio:

Imagen

Resultados:

Imagen

Imagen

Quedó lejos de la caja y apuntando en ángulo hacia arriba, de ahí saqué cuatro cables que fueron por un corrugado (blanco, la put...) de 3/8 hasta detrás de la bobina, entonces conecté las dos masas (resistencia calefactora y masa de sonda), un cable a positivo de contacto (resistencia calefactora) y un cable de señal.

El tester midiendo como regula:

Imagen

Imagen

Conclusiones:

* La baja del Dinamotor es imposible, mejor dejarla tendiendo hacia pobre, ya que cuándo se acelera mucho el Dina tiende a enriquecer la mezcla al dejarlo en ralenti.

* En na$ta no baja de 0.9. Yo sabía que estaba pasado.

* Si acelero en vacío de golpe sube hasta 0.8 V aprox.

* Si acelero leeeeeeeeeeeeeeento sin carga nunca supera los 0.2 V.

* Cuando detengo el motor, el tester comienza muy lentamente a subir su valor.

* Apenas lo pongo en marcha durante unos segundos marca muy muy pobre, luego se normaliza.

Bueno, un montón de parámetros, resta evaluar por alguien que tenga una sonda original y conozca si el comportamiento está dentro de lo esperado por este tipo de sensores (más teniendo en cuenta que no me puedo copiar de ningún auto original).

Re: Tauneros aquí...

23 Oct 2008 19:36

perfecto. Poné un relay para la calefacción, o tomala desde alguna línea de relées de accesorios, porque el consumo es proporcional a la temperatura (a bajisimas temperaturas, se pone al palo de consumo, a medida de calienta, disminuye consumo, al estabilizar)

Re: Tauneros aquí...

23 Oct 2008 19:43

Estoy al costado de la fusilera y hay un par de porta fusibles sin destino, aprovecho uno de esos. Qué fusible recomendás?

Hice esta prueba, media boluda capaz, puse en contacto y me fui a tocar el escape, en el cuerpo exterior de la sonda, no sentí temperatura. Está bien?

Lo valores parecen correctos?

EDITO: Me olvidaba, los cables pasan a centímetros de la bobina, no hay problema de interferencia con esto?


Jorge (buscando un voltímetro analógico de 0 a 1 Volt)

Re: Tauneros aquí...

23 Oct 2008 20:36

A- fusiBlera

b- sacá ALIMENTACIÓN DE UN RELÉE, NO DIRECTO DEL CONTACTO, NO ME IMPORTA SI CON FUSIBLE O CON PANGALANGA, PERO SACÁ DESDE ALGÚN RELÉE QUE SE ACTIVE AL PONER CONTACTO, NO LE DES TODA ESA TAREA AL CONTACTOR DE LA LLAVE.

c- no entendí lo de tocarla y que esté fría

Re: Tauneros aquí...

23 Oct 2008 20:49

Ok, alimentacion de un relé que voy a dejar al costado del porta fusiles!

Lo de la temperatura era así, dejé el auto en contacto esperando que caliente la sonda y fui a tocarla, estaba frio el cuerpo exterior por lo menos. Eso si, la dejé solo unos segundos. Mañana relé, verificación de consumo y listo.

Re: Tauneros aquí...

23 Oct 2008 21:51

Esto esta mas bueno que comer albóndigas con la mano. :saltarin: :saltarin: :saltarin: .

Grande Jor ¡¡¡

Tirá mas lecturas . :astronomo: :saltarin: :saltarin: :saltarin:

JorgeGNC escribiste:Cuando detengo el motor, el tester comienza muy lentamente a subir su valor.


Por ahí hay un desequilibrio térmico entre la temperatura del caño , con y sin gases circulando , suena lógico. hace un pico para arriba y después empieza a caer proporcionalmente o algo de eso. :chicle:

sigo leyendo..... contá mas... :saltarin:

Re: Tauneros aquí...

23 Oct 2008 23:24

hachex escribiste:Por ahí hay un desequilibrio térmico entre la temperatura del caño , con y sin gases circulando , suena lógico. hace un pico para arriba y después empieza a caer proporcionalmente o algo de eso. :chicle:

sigo leyendo..... contá mas... :saltarin:


Pensaba en esa posibilidad, ya que es una pila química y las condiciones luego de la detención del motor son favorables para crear una diferencia de potencial por un ratito.

Por ahora mediciones sin carga, corrijo instalación si puedo mañana y el finde las pruebas.

Re: Tauneros aquí...

24 Oct 2008 08:34

JorgeGNC escribiste:Ok, alimentacion de un relé que voy a dejar al costado del porta fusiles!

Lo de la temperatura era así, dejé el auto en contacto esperando que caliente la sonda y fui a tocarla, estaba frio el cuerpo exterior por lo menos. Eso si, la dejé solo unos segundos. Mañana relé, verificación de consumo y listo.


che, no podés permitirte este error, Jorge... sos profe.

Re: Tauneros aquí...

24 Oct 2008 10:07

Molerpa escribiste:
JorgeGNC escribiste:Ok, alimentacion de un relé que voy a dejar al costado del porta fusiles!

Lo de la temperatura era así, dejé el auto en contacto esperando que caliente la sonda y fui a tocarla, estaba frio el cuerpo exterior por lo menos. Eso si, la dejé solo unos segundos. Mañana relé, verificación de consumo y listo.


che, no podés permitirte este error, Jorge... sos profe.


el puso eso en vez de alarma anti robo :chicle:

Re: Tauneros aquí...

24 Oct 2008 10:33

Molerpa escribiste:
JorgeGNC escribiste:Ok, alimentacion de un relé que voy a dejar al costado del porta fusiles!

Lo de la temperatura era así, dejé el auto en contacto esperando que caliente la sonda y fui a tocarla, estaba frio el cuerpo exterior por lo menos. Eso si, la dejé solo unos segundos. Mañana relé, verificación de consumo y listo.


che, no podés permitirte este error, Jorge... sos profe.


No puedo permitirte que no te des cuenta que todo viene porque anteriormente puse ¨fusilera¨, entonces después seguí con los ¨fusiles¨. Ya se que son fusibles, quedate tranqui.

Hablando de fusiBles, me puse a medir el consumo de la sonda totalmente en frío y la misma acusó 2A de pico que en segundos baja a 1.3A y sigue en curva descendiente hasta posicionarse cerca de 1A. Luego con el motor en marcha no pude medir por interferencia generada calculo por el RC, ya que de ahí tomo tensión, pero si lo paro y mido enseguida el consumo queda en el orden de 1A y un poco menos a veces (Joule querido). Teniendo en cuenta que es un cable de aproximadamente 2,5mm2 de sección, proveniente de la llave de contacto, no me parece exagerado como para depender de un relé. A sabiendas que al momento del arranque, cuando se alimenta la bobina, todo el consumo de la bobina se alimenta por un relé del burro y de ese cable queda únicamente la sonda conectada. Igual voy a revisar bien qué es lo que alimenta ese cable, pero de la misma llave de contacto salen cables de 6mm de sección, parece bastante fuerte la muchacha.

Re: Tauneros aquí...

25 Oct 2008 20:04

Taunete a la calle y a mirar el tester! Me marca siempre pobre, menos cuando acelero a fondo que empieza a los tirones y se va a 0.9 V y pico la lectura. Seguro que es una perdida en el escape no?

Bueno, me metí debajo y con el auto en marcha acerqué la mano a la brida, se noto un soplido pulsante. Seguramente así como sopla en ciertos momento debe chupar algo, con lo cual los gases se saturan de oxígeno y no supera 0.1V la lectura.

Mañana reajuste de la brida y nuevas pruebas.

Por ahora:

* Demasiado gas en alta.

Re: Tauneros aquí...

25 Oct 2008 20:11

Nuuuu.... y yo me voy a meter en la misma... :ninja: .
Última edición por hachex el 25 Oct 2008 20:39, editado 2 veces en total

Re: Tauneros aquí...

25 Oct 2008 20:28

Lo que pasas es que es complicado meter mano sin fosa, mañana le doy una reajustada a ver si mejora, sino tendré que comprar una junta nueva y listo. Pero creo le faltó apriete, veremos que invento para poder hacer fuerza con el poco espacio que hay y para colmo estando tirado abajo del auto.

Full Version