Re: PALIO ADVENTUREROS POR AQUÍ....

25 Nov 2011 17:18

martinf escribiste:Me afanaron las dos ruedas del lado derecho.

Laconchisumá!!!! [smilie=furious3.gif] [smilie=furious3.gif] [smilie=furious3.gif]


Fascistas!!!!

Re: PALIO ADVENTUREROS POR AQUÍ....

25 Nov 2011 22:48

termo rojo escribiste:
martinf escribiste:Me afanaron las dos ruedas del lado derecho.

Laconchisumá!!!! [smilie=furious3.gif] [smilie=furious3.gif] [smilie=furious3.gif]


Fascistas!!!!



No no, no son fascistas, son anarquistas cortos de tiempo...

Re: PALIO ADVENTUREROS POR AQUÍ....

26 Nov 2011 00:28

martinf escribiste:Me afanaron las dos ruedas del lado derecho.

Laconchisumá!!!! [smilie=furious3.gif] [smilie=furious3.gif] [smilie=furious3.gif]


¿El seguro te las cubre? Robo parcial... [smilie=icon_pensando.gif]

Te puedo pasar el mail de un pibe que vendía llantas reparadas, muy buenas, y a buen precio.



tunitas escribiste:Decime que no tenes las pirrelli citynet all weather porque para conseguirlas es un dolor de huevos.!!


Se estaban consiguiendo, las traían de Brasil.

Re: PALIO ADVENTUREROS POR AQUÍ....

01 Dic 2011 16:20

Si, me las cubrió el seguro "SMG seguros". La verdad que se portaron de 10, porque es un quilombo conseguir las cubiertas y las ruedas.

Solamente las tenia una gomeria en Avda. del Libertador al 400, que estaba llena de BMW, Porsche, Mercedes, etc. Ahi entré con la Alvenchur, encima con una rueda "de ocasión".

La gran cagada fue que para levantarlo le pusieron el crique en el estribo y lo doblaron todo, lo enderecé más o menos, pero voy a tener que revisarlo para que quede bien.

Ahora tendré que comprar los bulones anti robo. :roll:

Re: PALIO ADVENTUREROS POR AQUÍ....

01 Dic 2011 18:42

martinf escribiste:Si, me las cubrió el seguro "SMG seguros". La verdad que se portaron de 10, porque es un quilombo conseguir las cubiertas y las ruedas.

Solamente las tenia una gomeria en Avda. del Libertador al 400, que estaba llena de BMW, Porsche, Mercedes, etc. Ahi entré con la Alvenchur, encima con una rueda "de ocasión".

La gran cagada fue que para levantarlo le pusieron el crique en el estribo y lo doblaron todo, lo enderecé más o menos, pero voy a tener que revisarlo para que quede bien.

Ahora tendré que comprar los bulones anti robo. :roll:


pobrecitos esos autos.. si los agarra cachito crique.... :ninja:

Re: PALIO ADVENTUREROS POR AQUÍ....

01 Dic 2011 19:33

CosaGaucha escribiste:
martinf escribiste:Si, me las cubrió el seguro "SMG seguros". La verdad que se portaron de 10, porque es un quilombo conseguir las cubiertas y las ruedas.

Solamente las tenia una gomeria en Avda. del Libertador al 400, que estaba llena de BMW, Porsche, Mercedes, etc. Ahi entré con la Alvenchur, encima con una rueda "de ocasión".

La gran cagada fue que para levantarlo le pusieron el crique en el estribo y lo doblaron todo, lo enderecé más o menos, pero voy a tener que revisarlo para que quede bien.

Ahora tendré que comprar los bulones anti robo. :roll:


pobrecitos esos autos.. si los agarra cachito crique.... :ninja:


No, perdón, escribí para el culo. :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:

Los que le pusieron el crique en el estribo fueron los chorros, no en la gomería.

Re: PALIO ADVENTUREROS POR AQUÍ....

01 Dic 2011 20:48

martinf escribiste:
CosaGaucha escribiste:
martinf escribiste:Si, me las cubrió el seguro "SMG seguros". La verdad que se portaron de 10, porque es un quilombo conseguir las cubiertas y las ruedas.

Solamente las tenia una gomeria en Avda. del Libertador al 400, que estaba llena de BMW, Porsche, Mercedes, etc. Ahi entré con la Alvenchur, encima con una rueda "de ocasión".

La gran cagada fue que para levantarlo le pusieron el crique en el estribo y lo doblaron todo, lo enderecé más o menos, pero voy a tener que revisarlo para que quede bien.

Ahora tendré que comprar los bulones anti robo. :roll:


pobrecitos esos autos.. si los agarra cachito crique.... :ninja:


No, perdón, escribí para el culo. :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:

Los que le pusieron el crique en el estribo fueron los chorros, no en la gomería.



Hay que hacer un curso en tecnologías avanzadas, dirigido hacia los cacos; para que no estropeen los autos que chorean.

Después de todo están estropeando su fuente de laburo... :ninja: [smilie=furious3.gif]

Re: PALIO ADVENTUREROS POR AQUÍ....

01 Dic 2011 23:25

Un amigo, en los 80, podrido que le rompan el vidrio de la celica, dejaba la coupe abierta en todos lados. No lo afanaron mas :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:

Re: PALIO ADVENTUREROS POR AQUÍ....

18 Feb 2012 15:43

Hola gente, si bien no tengo GNC, tengo un Adventure Extreme 2007 con las fallas que se mencionan en el post y como saqué mucha ayuda de los distintos mensajes, pego acá un post que creé para otro foro por si a alguien les sirven las imágenes.

Saludos.

"Yo andaba con problemas parecidos, cada vez le costaba más arrancar y hace una semana cuando volvía de vacaciones en la ruta empezó a fallar, así que cuando llegué a casa me puse a investigar y llegué entre otros a este post.
Lo desarmé, limpié y el tema del arranque se solucionó por completo pero las fallas de tironeos continuaban a bajas revoluciones y en ralentí no era parejo, si bien la aguja de RPM marcaba 1000 sin oscilar. Lo volví a desarmar y esta vez desarme hasta el TPS, limpiando las pistas sin ver nada anormal, salvo como un pequeño corte en unas de las pistas pero en donde no llega el contacto de las guías, incluso probé con el tester y daba continuidad."
Acá algunas fotos:

El cuerpo es el Magneti Marelli:

Imagen

Imagen

Quitamos la tapa de chapa del TPS:

Imagen

Imagen

Acá los engranajes en buen estado, aunque en los primeros dientes hacía un poco de juego, que no sé si influirá en algo.

Imagen

El TPS:

Imagen

Sacamos la chapita que cubre las pistas:

Imagen

Imagen

Imagen

Acá vemos las pistas con algo de suciedad pero creo que es algún tipo de grasa

Imagen

El rotor con las escobillas que están sanas: (aclaro que los nombres de las cosas los invento...jeje.)

Imagen

Acá la lámina con las pistas:
Fue un poco difícil sacarla pero se puede.
Imagen

Acá se puede ver una línea como si estuviera cortada la pista pero según las pruebas que hice, no perdía continuidad, las limpié con alcohol isopropílico y a la raya la repasé con un lápiz negro.
Imagen
Imagen


Luego el armado:

Imagen

Imagen

Buen, luego de todo este laburo, el auto anda para la mierda...jeje... y tengo mis dudas de que el problema sea causado por el cuerpo de mariposa y/o TPS...tal vez haya que ajustar los valores de la ECU?

En fin, hasta acá llegué yo, próximo intento en algún mecánico.

Si alguien tiene alguna sugerencia bienvenida y espero que les sirvan las fotos para quien quiera seguir desarmando.

Saludos.
Última edición por chalten el 04 May 2012 01:35, editado 1 vez en total
Razón: Para subir las fotos achicadas (las que se pudo, algunas están así en Imageshack)

Re: PALIO ADVENTUREROS POR AQUÍ....

20 Feb 2012 15:15

ES QUE que resistencia tiene el lapiz negro??? coincide con la de fabrica?? Ese es el problema de repararlo fato in casa. La idea y el concepto esta muy bueno y es un excelente intento.

Re: PALIO ADVENTUREROS POR AQUÍ....

03 May 2012 15:41

saludos , yo tengo un auto con encendido magneti marelli y estoy por reparar las pistas del tps , si logo tener exito me lleno de $$$ son de villa ballester.
el sistema es identico al que mostras en las fotos y me sirvio de mucho verlo .
si estas interesado se puede reparar la caja mariposa que mostras en la imagen
saludos

Re: PALIO ADVENTUREROS POR AQUÍ....

05 May 2012 09:41

Legolas escribiste:saludos , yo tengo un auto con encendido magneti marelli y estoy por reparar las pistas del tps , si logo tener exito me lleno de $$$ son de villa ballester.
el sistema es identico al que mostras en las fotos y me sirvio de mucho verlo .
si estas interesado se puede reparar la caja mariposa que mostras en la imagen
saludos


ya hay gente que la repara, no creo que te llenes de $$$$$$.

Re: PALIO ADVENTUREROS POR AQUÍ....

05 May 2012 10:44

Al final mi problema era la bobina, las pistas estaban joya.

Re: PALIO ADVENTUREROS POR AQUÍ....

07 May 2012 00:06

Buenísimo samick, gracias por contarlo. Tarde, pero gracias por el tutorial !!! [smilie=icon_sombrero.gif]

Re: PALIO ADVENTUREROS POR AQUÍ....

25 Sep 2012 10:12

:help: :help: :help: :help: :help: :help:

Se me prendió la luz del check engine, el reloj de temperatura está siempre abajo del todo y el electro quedó prendido permanentemente!!!!

Me imagino que tendrá que ver con algún sensor de temperatura, la duda es si lo tengo que arreglar urgentísimamente o puedo esperar dos o tres días.

Full Version