Cuestiones gasísticas de las viviendas, instalación, Reparaciones, ¿Teflón o litargirio?

Longvie 5200 sin salida Se apaga

16 May 2016 08:42

Arrancaron los frios y los problemas en las estufas... :JAJAJA: :JAJAJA: :JAJAJA:

Esta es de un compañero que me consulto, como si yo supiera :JAJAJA: :JAJAJA: porque tiene un quilombo en la estufa sin salida Longvie que instalo el año pasado
El tema es el siguiente, primero le tarda en prender, pero este no seria el problema principal, luego de estar funcionando un rato la estufa se apaga, el escucha como un clack y se apaga, ahora, si la deja funcionando en un rango medio (entre minimo y maximo) queda prendida, cuando la manda a maximo despues de menos de 1 minuto se apaga...

Sera algun sensor? tiene de oxigeno y presion cree...
Última edición por tunitas el 23 May 2016 12:08, editado 1 vez en total

Re: Longvie 5200 sin salida Se apaga

16 May 2016 08:51

Y debe ser el piloto. que está medio tapado, y por eso le cuesta encender. El piloto a punta a la termocupla, para darle calor. Si la llama es insuficiente podria no llegar a calentar lo necesario para mantener la valvula abierta, por ende la apaga.
En resumen, que revise el piloto.

Re: Longvie 5200 sin salida Se apaga

16 May 2016 08:53

me paso algo parecido con un tiro balanceado, cuando lo ponia al mango no se porque pero la llamita del piloto se movia y no pegaba en la termocupla, conclusion al rato el clack y se apago.

la prendia y me quedaba mirando como se movia la llama cuando ponia al mango, agarre, le movi un pelin la termo y no jodio mas :ninja:

Re: Longvie 5200 sin salida Se apaga

16 May 2016 10:04

Tiene logica ehhh.. tiene logica jeje.
Ahi le comente para que pruebe esto que me dicen.
Gracias gente

Re: Longvie 5200 sin salida Se apaga

18 May 2016 10:08

De una es eso, yo tengo una que le pasa lo mismo, se aleja del piloto por una especie de venturi que se produce, debería tener regulación de entrada de aire, se puede jugar con eso, igual yo ya me cansé porque no le encontré el punto justo, entonces la solución fue ponerla entre máximo y mínimo y listo!

Re: Longvie 5200 sin salida Se apaga

23 May 2016 12:09

Bueno gente, era nomas eso.. corrio un poco el sensor y salio con fritas mesa 4 jejejej
Muchas gracias por la data, como siempre!

Re: Longvie 5200 sin salida Se apaga

23 May 2016 13:40

:megusta:

Full Version