TP-Link con problemas

Para aprender, solucionar y descubrir más sobre estos bichos raros.

Moderador: Grupo Moderador

Re: TP-Link con problemas

Notapor patrik » 13 Jun 2016 14:47

El modem es Huawei echo no sé qué, HG620. Por ahora estoy conectado con cable PC - Modem y ahí me toma la impresora por wifi
El Router cuando me dejaba sin internet justamente lo apagaba y lo volvía a prender y agarraba viaje, pero me rompe un poco las tarlipes el sistema ese de apagar para que retome.
Con el TP link no tengo problemas con el wifi de las impresoras, pero eso, se traba la interné
Respecto del tema cifrados con el modem de Speedy los tuve en remotos 2 días, 5 horas cada día, y no lo pudieron solucionar...
Saluti !!!
Patricio Pusso
"el pueblo no debe contentarse con que sus jefes obren bien, él debe aspirar a que nunca pueda obrar mal; que sus pasiones tengan un dique más firme que el de sus propia virtud; y que delineado el camino de sus operaciones por reglas que no esté en sus manos trastornar, se derive la bondad del gobierno, no de las personas que lo ejercen, sino de una constitución firme, que obligue a los sucesores a ser igualmente buenos que los primeros, sin que ningún caso deje a estos en libertad de hacerse malos impunemente”." (Mariano Moreno)

Si la única herramienta que tienes es un martillo, siempre pensarás que cada problema que surge es un clavo" (Mark Twain)
Avatar de Usuario
patrik
Gasolerdo humeante y aceitoso...
 
Mensajes: 10518
Registrado: 15 Dic 2006 16:58
Gnc / Gnv: No
Vehiculo: Otra Marca
Modelo: Rover 416si
A: 0

Anterior

Volver a Computación



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 1 invitado