La net me deja sin internet

Para aprender, solucionar y descubrir más sobre estos bichos raros.

Moderador: Grupo Moderador

La net me deja sin internet

Notapor fabián osorio » 01 Feb 2018 23:45

Para poner algo, ya que a nadie se le rompe el auto.

Sí, pasa eso, es una CX 9114w 2en1. 32gb de almacenamiento, 2gb RAM, procesador Intel Quad Core Z8350. Windou 10

La conecto al wi fi y por poco se mete el moden en el orto la hdp, no solo se come todo el internet, sino hasta se apaga el led power del modem, teniendo solo enchufado el cpu fijo, sin conectar la otra netbook, teléfonos, nada, (excepto algún vecino que esté afanando).

Sin embargo con la otra netbook no ocurre eso, el internet funciona a la perfección con esta conectada al wi fi, han habido hasta 3 celulares conectados, más el cpu fijo y cada uno boludea piola.

¿QUÉ HAGO CHICOS?!!!!! ¡¿ME PUEDEN DECIR QUÉ HAGO????!!!!!
:hulk: :hulk: :hulk:
sputnik
Avatar de Usuario
fabián osorio
Usuario de daihatsu con apellido
Usuario de daihatsu con apellido
 
Mensajes: 2460
Registrado: 28 Sep 2013 21:38
Gnc / Gnv: No
Vehiculo: Dodge
Modelo: wide
A: 1980

Re: La net me deja sin internet

Notapor walterio » 02 Feb 2018 01:18

Quizás algún problema con el modem que deba ser actualizado (actualizar el bios del modem), si es de la compañia de internet, pedí el cambio o pedí hablar con un técnico.
Otra posibilidad podría ser que sea un modem doble banda (2,4Ghz y 5Ghz) y que al funcionar las 2 bandas tenga problemas con la fuente y se apague. (Estoy divagando)
walterio
Veni que te explico!
Veni que te explico!
 
Mensajes: 423
Registrado: 08 Nov 2015 15:27
Gnc / Gnv: Si
Vehiculo: Ford
Modelo: Aerostar XLT Extendida
A: 1996

Re: La net me deja sin internet

Notapor gonza78 » 02 Feb 2018 07:47

puede ser que este medio choto el modem y caliente (sobrecaliente) y se apague.
gonza78
Veni que te explico!
Veni que te explico!
 
Mensajes: 2912
Registrado: 04 Jul 2012 15:44
Gnc / Gnv: Si
Vehiculo: Volkswagen
Modelo: Polo 1.6 16v
A: 0

Re: La net me deja sin internet

Notapor fabián osorio » 02 Feb 2018 14:47

gonza78 escribiste:puede ser que este medio choto el modem y caliente (sobrecaliente) y se apague.


¿Con una netbook sí y con la otra no? El modem es un ZyXEL P660HW-T1 v3, algo pasado de años (6 años masomenos). ¿Será cuestión de aggiornarse con las frecuencias?

¿Cómo andás César?!!
sputnik
Avatar de Usuario
fabián osorio
Usuario de daihatsu con apellido
Usuario de daihatsu con apellido
 
Mensajes: 2460
Registrado: 28 Sep 2013 21:38
Gnc / Gnv: No
Vehiculo: Dodge
Modelo: wide
A: 1980

Re: La net me deja sin internet

Notapor djwash » 02 Feb 2018 17:50

Si es el ZyXEL azul es el mejor (o uno de los mejores) modem/router que entregaba Timofonica...

Suele pasar que algunas maquinas se coman todo el ancho de banda cuando estan descargando alguna actualizacion de Windows como en el caso de Windows 10 que se actualiza automaticamente y cuando se le canta el ánodo... Pero apagarse la luz de Power del router es muy dificil que pase por esto, si no lo hace con las demas computadoras podriamos descartar un problema del router, me suena a algun virus que pueda estar accediendo al router y reiniciarlo, me paso alguna vez en la red de casa que compartia con los vecinos cambiaba la configuracion del router y no podia acceder a él, no habia forma solo reseteandolo de fabrica, me pasaba de vez en cuando eso.

Creo que deberias empezar por monitorearlo bien, si realmente falla solo con esa computadora, si es asi en esa compu fijate si hay alguna aplicacion que este consumiendo red, si hay algun add instalado, algo que se inicia solo, pasale el Avast y el Malwarebytes Anti Malware o Adwcleaner creo que se llama ahora, la version que se ejecuta manualmente.
Avatar de Usuario
djwash
Iron Fiat
Iron Fiat
 
Mensajes: 161
Registrado: 25 Jul 2016 01:58
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 207 Compact 1.6 16v
A: 2013

Re: La net me deja sin internet

Notapor fabián osorio » 03 Feb 2018 00:50

Timofónica, está genial!!
La llevé donde compré, conectó perfecto al internet, me dijo primero que podía estar choto el wifi de la netbook, o un virus, por último como seguía bien me prestó un botón USB para internet y le desconectó el wi fi a la netbook, dijo que capaz sea cuestión de frecuencias incompatibles entre la compu y el modem, le puse el botón ese y conectó bien al wifi del modem.
sputnik
Avatar de Usuario
fabián osorio
Usuario de daihatsu con apellido
Usuario de daihatsu con apellido
 
Mensajes: 2460
Registrado: 28 Sep 2013 21:38
Gnc / Gnv: No
Vehiculo: Dodge
Modelo: wide
A: 1980

Re: La net me deja sin internet

Notapor kaesar6 » 03 Feb 2018 05:05

fabián osorio escribiste:
gonza78 escribiste:puede ser que este medio choto el modem y caliente (sobrecaliente) y se apague.


¿Con una netbook sí y con la otra no? El modem es un ZyXEL P660HW-T1 v3, algo pasado de años (6 años masomenos). ¿Será cuestión de aggiornarse con las frecuencias?

¿Cómo andás César?!!


Todo bien Fabi, cómo viene la mano por allá?
all we are is dust in the wind...no lo olvides
Avatar de Usuario
kaesar6
Maestro Yoda
Maestro Yoda
 
Mensajes: 14754
Registrado: 31 Ene 2010 23:08
Ubicación: PROXIMAMENTE EL BORDA
Vehiculo: Ford
Modelo: taunus gxl, 2.3, leva martore,
A: 1974

Re: La net me deja sin internet

Notapor hachex » 03 Feb 2018 09:50

fabián osorio escribiste:Timofónica, está genial!!
La llevé donde compré, conectó perfecto al internet, me dijo primero que podía estar choto el wifi de la netbook, o un virus, por último como seguía bien me prestó un botón USB para internet y le desconectó el wi fi a la netbook, dijo que capaz sea cuestión de frecuencias incompatibles entre la compu y el modem, le puse el botón ese y conectó bien al wifi del modem.



Posta , me cuesta entender , pero , al fin , funciona ? , conecta ? Corre bien Xvideo ?

:JAJAJA:
Avatar de Usuario
hachex
El loco del calefón!
El loco del calefón!
 
Mensajes: 16422
Registrado: 13 Dic 2006 07:19
Ubicación: Caballito Mugrin / Paternal , Buenos Aires.
Gnc / Gnv: Si
Vehiculo: Volkswagen
Modelo: VW Gol 1.6 Country
A: 2007

Re: La net me deja sin internet

Notapor kaesar6 » 03 Feb 2018 13:13

hachex escribiste:
fabián osorio escribiste:Timofónica, está genial!!
La llevé donde compré, conectó perfecto al internet, me dijo primero que podía estar choto el wifi de la netbook, o un virus, por último como seguía bien me prestó un botón USB para internet y le desconectó el wi fi a la netbook, dijo que capaz sea cuestión de frecuencias incompatibles entre la compu y el modem, le puse el botón ese y conectó bien al wifi del modem.



Posta , me cuesta entender , pero , al fin , funciona ? , conecta ?Corre bien Xvideo?

:JAJAJA:


se corre si es bien española, ya con brasileras o latinas usan otros terminos
all we are is dust in the wind...no lo olvides
Avatar de Usuario
kaesar6
Maestro Yoda
Maestro Yoda
 
Mensajes: 14754
Registrado: 31 Ene 2010 23:08
Ubicación: PROXIMAMENTE EL BORDA
Vehiculo: Ford
Modelo: taunus gxl, 2.3, leva martore,
A: 1974

Re: La net me deja sin internet

Notapor fabián osorio » 03 Feb 2018 14:18

Me fijé en google como se llama el chirimbolo, es un adaptador wi fi USB TP-LINK, parece que tiene una placa de wi fi en miniatura. El yu tube andaba bien ayer cuando probé. Supongo que las porno tambien andarán...
sputnik
Avatar de Usuario
fabián osorio
Usuario de daihatsu con apellido
Usuario de daihatsu con apellido
 
Mensajes: 2460
Registrado: 28 Sep 2013 21:38
Gnc / Gnv: No
Vehiculo: Dodge
Modelo: wide
A: 1980

Re: La net me deja sin internet

Notapor Aleca » 03 Feb 2018 18:29

kaesar6 escribiste:se corre si es bien española, ya con brasileras o latinas usan otros terminos

una amiga que se fue a vivir a España entró a un bar y le dice a uno que no la dejaba pasar: te corres? :JAJAJA: :JAJAJA: :JAJAJA:
"Ya no necesito sexo, el Gobierno me coje a diario.........y el de ahora me coje más"
Avatar de Usuario
Aleca
Moderador
Moderador
 
Mensajes: 11189
Registrado: 13 Dic 2006 00:07
Ubicación: desubicado total
Gnc / Gnv: No
Vehiculo: Volkswagen
Modelo: Suran Track
A: 2017

Re: La net me deja sin internet

Notapor kaesar6 » 03 Feb 2018 20:26

Aleca escribiste:
kaesar6 escribiste:se corre si es bien española, ya con brasileras o latinas usan otros terminos

una amiga que se fue a vivir a España entró a un bar y le dice a uno que no la dejaba pasar: te corres? :JAJAJA: :JAJAJA: :JAJAJA:


:JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:
all we are is dust in the wind...no lo olvides
Avatar de Usuario
kaesar6
Maestro Yoda
Maestro Yoda
 
Mensajes: 14754
Registrado: 31 Ene 2010 23:08
Ubicación: PROXIMAMENTE EL BORDA
Vehiculo: Ford
Modelo: taunus gxl, 2.3, leva martore,
A: 1974


Volver a Computación



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados