La bobina funciona pero no hay chispa

Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

Moderador: Grupo Moderador

La bobina funciona pero no hay chispa

Notapor ayrtonsenacapo » 04 Jun 2017 19:52

Buenas, es un fiat evo con bobinas individuales pero alojadas todas un solo armazón, al cual llega una ficha con 6 pines.
Resulta que la bobina del cilindro 4 no produce chispa. La bobina funciona correctamente en otro vehículo, ademas, probé con la bobina del otro vehículo en el mio y tmb falla la bobina del cil 4.
pd, la ficha esta ok
Medí tensión y en los cuatro cables da 14, en el negro no probé pq supongo que es el negativo. Hay uno finito que no lo pude pinchar asi que no pude medir.
Creo que el salto de chispa se produce cuando baja la tension (CREO) pero un tester no puede captar esa variación.
Por lo poco que encontré y lo poco que entendí, creo (ojo, creo) que todos los circuitos primarios comparten el negativo y otro cable de señal de confirmación, Los de señal son individuales.
Será un problema de la ecu?

[smilie=icon_sombrero.gif]
ayrtonsenacapo
Ahamm!! conque aca esta la alta!!
Ahamm!! conque aca esta la alta!!
 
Mensajes: 96
Registrado: 07 Dic 2010 20:10
Ubicación: Rosario
Gnc / Gnv: Si
Vehiculo: Fiat
Modelo: Nueva Fiorino
A: 2014

Re: La bobina funciona pero no hay chispa

Notapor GALLOGNC » 04 Jun 2017 23:16

ayrtonsenacapo escribiste:Buenas, es un fiat evo con bobinas individuales pero alojadas todas un solo armazón, al cual llega una ficha con 6 pines.
Resulta que la bobina del cilindro 4 no produce chispa. La bobina funciona correctamente en otro vehículo, ademas, probé con la bobina del otro vehículo en el mio y tmb falla la bobina del cil 4.
pd, la ficha esta ok
Medí tensión y en los cuatro cables da 14, en el negro no probé pq supongo que es el negativo. Hay uno finito que no lo pude pinchar asi que no pude medir.
Creo que el salto de chispa se produce cuando baja la tension (CREO) pero un tester no puede captar esa variación.
Por lo poco que encontré y lo poco que entendí, creo (ojo, creo) que todos los circuitos primarios comparten el negativo y otro cable de señal de confirmación, Los de señal son individuales.
Será un problema de la ecu?

[smilie=icon_sombrero.gif]


A mi me paso algo parecido. elescaner tiraba cil 3 sim señal y erala ecu de gnc. se puenteo ese cilindro y funcionó todo normal. obviamente que terminé cambiando ecu de gnc. Saludos
GALLOGNC---> V2.018
Avatar de Usuario
GALLOGNC
Usuario Terco de ley -
Usuario Terco de ley -
 
Mensajes: 1401
Registrado: 30 Ene 2014 02:24
Gnc / Gnv: Si
Vehiculo: Fiat
Modelo: Siena Fire 1.4
A: 2010

Re: La bobina funciona pero no hay chispa

Notapor gonza78 » 05 Jun 2017 08:44

Gallo esta hablando de bobina, no de inyectores.


En el caso de la bobina, fijate porque evidentemente esta fallando algo del cableado o del sistema de excitaciones de esa bobina. Al tener 4 individuales (ese motor tiene variador de fase y por ende tambien varia el salto de chispa por cilindro) la ecu comanda cada bobina en forma individual.
gonza78
Veni que te explico!
Veni que te explico!
 
Mensajes: 2944
Registrado: 04 Jul 2012 15:44
Gnc / Gnv: Si
Vehiculo: Volkswagen
Modelo: Polo 1.6 16v
A: 0

Re: La bobina funciona pero no hay chispa

Notapor GALLOGNC » 05 Jun 2017 14:09

Correcto, leí y conteste apurado. disculpen.
Saludos
GALLOGNC---> V2.018
Avatar de Usuario
GALLOGNC
Usuario Terco de ley -
Usuario Terco de ley -
 
Mensajes: 1401
Registrado: 30 Ene 2014 02:24
Gnc / Gnv: Si
Vehiculo: Fiat
Modelo: Siena Fire 1.4
A: 2010

Re: La bobina funciona pero no hay chispa

Notapor TanoMetano » 05 Jun 2017 18:18

GALLOGNC escribiste:Correcto, leí y conteste apurado. disculpen.
Saludos


Me la juego que fuiste el defensor del penado 14 en tu otra vida.

















Video from : youtube.com
-----------------------------------------------------------------------------

Imagen
El tonto nunca puede oler al diablo, ni si se caga en su nariz.
Avatar de Usuario
TanoMetano
Veni que te explico!
Veni que te explico!
 
Mensajes: 2783
Registrado: 10 Mar 2011 13:08
Ubicación: Delante de la compu
Gnc / Gnv: No
Vehiculo: Volkswagen
Modelo: Golf
A: 2000

Re: La bobina funciona pero no hay chispa

Notapor break » 05 Jun 2017 19:53

Aparece la trochita !
"Con el tiempo, una prensa mercenaria, demagógica, corrupta y cínica crea un público vil como ella misma" Joseph Pulitzer.

Ningún psicólogo o psiquiatra ha afirmado nunca que el imbecil no pueda ser malo…
Al contrario… la ausencia de los frenos morales propios de quien razona correctamente y elige adrede la virtud… e impropios del lelo… aumenta la potencia destructiva de su maldad.
Avatar de Usuario
break
El Rey del rebusque
El Rey del rebusque
 
Mensajes: 2700
Registrado: 01 Dic 2009 22:49
Ubicación: Escobar
Vehiculo: Renault
Modelo: renault 18 gtx
A: 1987

Re: La bobina funciona pero no hay chispa

Notapor GALLOGNC » 05 Jun 2017 21:08

TanoMetano escribiste:
GALLOGNC escribiste:Correcto, leí y conteste apurado. disculpen.
Saludos


Me la juego que fuiste el defensor del penado 14 en tu otra vida.

















Video from : youtube.com



No tano. No empecemos x favor. No mezclemos la responsabilidad laboral con un foro de Internet. Por eso pedí las correspondientes disculpas porque podia confundir a un lector.

Y te comento que conteste desde el Hospital Posadas xq tuve un familiar en grave estado y mientras esperaba para la visita intenté responderla.

Espero sepas comprender y que la próxima antes de gastar a una persona lo pienses 2 veces. Atte
GALLOGNC---> V2.018
Avatar de Usuario
GALLOGNC
Usuario Terco de ley -
Usuario Terco de ley -
 
Mensajes: 1401
Registrado: 30 Ene 2014 02:24
Gnc / Gnv: Si
Vehiculo: Fiat
Modelo: Siena Fire 1.4
A: 2010

Re: La bobina funciona pero no hay chispa

Notapor TanoMetano » 06 Jun 2017 17:21

Gallito relajate y disfrutá del tango y las fotos de la época.
-----------------------------------------------------------------------------

Imagen
El tonto nunca puede oler al diablo, ni si se caga en su nariz.
Avatar de Usuario
TanoMetano
Veni que te explico!
Veni que te explico!
 
Mensajes: 2783
Registrado: 10 Mar 2011 13:08
Ubicación: Delante de la compu
Gnc / Gnv: No
Vehiculo: Volkswagen
Modelo: Golf
A: 2000

Re: La bobina funciona pero no hay chispa

Notapor elpelado711 » 06 Jun 2017 18:20

ayrtonsenacapo escribiste:Buenas,es un fiat evo con bobinas individuales pero alojadas todas un solo armazón, al cual llega una ficha con 6 pines.
Resulta que la bobina del cilindro 4 no produce chispa. La bobina funciona correctamente en otro vehículo, ademas, probé con la bobina del otro vehículo en el mio y tmb falla la bobina del cil 4.
pd, la ficha esta ok
Medí tensión y en los cuatro cables da 14, en el negro no probé pq supongo que es el negativo. Hay uno finito que no lo pude pinchar asi que no pude medir.
Creo que el salto de chispa se produce cuando baja la tension (CREO) pero un tester no puede captar esa variación.
Por lo poco que encontré y lo poco que entendí, creo (ojo, creo) que todos los circuitos primarios comparten el negativo y otro cable de señal de confirmación, Los de señal son individuales.
Será un problema de la ecu?

[smilie=icon_sombrero.gif]


esa es la razon del problema... :JAJAJA: :JAJAJA: :JAJAJA:
NO HAY OPINIONES ESTUPIDAS, SINO ESTUPIDOS QUE OPINAN
detrás de todo niño educado hay una madre con chancletas, Y BUENA PUNTERIA
EL DIA QUE EL CABALLO RAZONE, SE ACABA LA EQUITACION
Avatar de Usuario
elpelado711
Veni que te explico!
Veni que te explico!
 
Mensajes: 1318
Registrado: 24 Ene 2015 14:16
Ubicación: salsipuedes( yo puedo, y ud?)
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: 3cv
A: 1970

Re: La bobina funciona pero no hay chispa

Notapor Pana » 06 Jun 2017 19:51

gonza78 escribiste:Gallo esta hablando de bobina, no de inyectores.


En el caso de la bobina, fijate porque evidentemente esta fallando algo del cableado o del sistema de excitaciones de esa bobina. Al tener 4 individuales (ese motor tiene variador de fase y por ende tambien varia el salto de chispa por cilindro) la ecu comanda cada bobina en forma individual.
    Got Milk...?
Imagen

"La diferencia entre un ciego y un fanático es que el ciego sabe que no ve..."

"Tanto mayor es la velocidad de la luz a la del sonido, que ciertas personas nos parecen brillantes...
Hasta que escuchamos las pelotudeces que dicen."


Corsa 1.6 2001 GLS 8V Lucifer
GOL 1.6 Gastrópodo sindical
Megane 1.6 16v Le Petit Baguette >>> récemment Molerpisé <<<
Avatar de Usuario
Pana
Loco suelto...
 
Mensajes: 1875
Registrado: 28 Ene 2014 16:34
Gnc / Gnv: No
Vehiculo: Volkswagen
Modelo: Gol 1.6 la tristeza con ruedas
A: 2016

Re: La bobina funciona pero no hay chispa

Notapor ayrtonsenacapo » 13 Jun 2017 18:12

Buenas, ante todo muchas gracias a todos.
Resulta que la macana me la mande yo ( y el del gnc). Resulta que haciendo mantenimiento, al amar, deje de vago un cable de masa sin atornillar para hacerlo luego, después de comprobar que todo esté ok. Al parecer, al darle marcha, hizo contacto con el cable de la bobina donde el instalador de gnc intentó tomar señal en su momento y lo dejo pelado.
Después de chequear que el cableado estaba ok, se comprobó que palmo la ecu, con la suerte de que solamente lo relacionado a la señal de ignición del cil 4.
Se reparó y ta todo ok
[smilie=icon_sombrero.gif]
Pd: no vale decir que boludo.
ayrtonsenacapo
Ahamm!! conque aca esta la alta!!
Ahamm!! conque aca esta la alta!!
 
Mensajes: 96
Registrado: 07 Dic 2010 20:10
Ubicación: Rosario
Gnc / Gnv: Si
Vehiculo: Fiat
Modelo: Nueva Fiorino
A: 2014

Re: La bobina funciona pero no hay chispa

Notapor fabián osorio » 13 Jun 2017 19:49

Qué pelotudo!!! :mrgreen: :mrgreen:
sputnik
Avatar de Usuario
fabián osorio
Usuario de daihatsu con apellido
Usuario de daihatsu con apellido
 
Mensajes: 2566
Registrado: 28 Sep 2013 21:38
Gnc / Gnv: No
Vehiculo: Dodge
Modelo: wide
A: 1980

Re: La bobina funciona pero no hay chispa

Notapor URKO31 » 14 Jun 2017 09:05

:JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:
Imagen
shadowpucci escribiste:Raro con un pico violador, que chupan como wanda nara juntando tapitas

kaesar6 escribiste:inflar un kilo con una porqueria de esas es como querer meter una docena de gordas en un fitito a patadas en el culo

TanoMetano escribiste:URko tiene razón, todos Putos
Avatar de Usuario
URKO31
cordobes por usurpacion
 
Mensajes: 3752
Registrado: 20 Oct 2012 12:38
Ubicación: Totalmente desubicado, pero vivo en CORDOBA
Gnc / Gnv: Si
Vehiculo: Volkswagen
Modelo: gol 1.6
A: 2006

Re: La bobina funciona pero no hay chispa

Notapor elpelado711 » 15 Jun 2017 03:51

fabián osorio escribiste:Qué pelotudo!!! :mrgreen: :mrgreen:


[smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif]
NO HAY OPINIONES ESTUPIDAS, SINO ESTUPIDOS QUE OPINAN
detrás de todo niño educado hay una madre con chancletas, Y BUENA PUNTERIA
EL DIA QUE EL CABALLO RAZONE, SE ACABA LA EQUITACION
Avatar de Usuario
elpelado711
Veni que te explico!
Veni que te explico!
 
Mensajes: 1318
Registrado: 24 Ene 2015 14:16
Ubicación: salsipuedes( yo puedo, y ud?)
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: 3cv
A: 1970


Volver a Mecánica General



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados