Cambie cuerpo mariposa y no arranca

Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

Moderador: Grupo Moderador

Cambie cuerpo mariposa y no arranca

Notapor Paulo » 23 Dic 2018 13:33

Buenas, nuevamente molestando, solucionado el tema gnc, compré el cuerpo mariposa porque el mio estaba salvajeado, ayer lo saqué y puse el nuevo, le chiflé al mecánico vecino y se cruzó con el escaner, pero no arrancó.... revisó, probó y escaneo y nada, si sentia olor a nafta y el motor giraba pero nunca arrancó, me dijo poné de nuevo la vieja por si esa no está funcionando o funciona mal, lo mismo, olor a nafta y nada más, hace un rato volví a intentar, busque y encontré el modo en que se autoajusta, lo hice y nada, si mucho olor a nafta, la desconecté y conecté nuevamente y probé darle marcha y lo mismo, le conecté el elm327 que tengo y me leyo código de error p0341 que por lo que vi es un problema en el sensor del cigüeñal.... no revisé aún eso pero me llama la atención que ayer este muchacho con su escaner no le saltaba ningún error y el tema es que de tanto darle estoy matando la bateria :? alguna idea de que cagada me mandé? porque no quiero morir en una citroën para que el negro de wsp me cobré :shock:
PD Para resetear los parametros del cuerpo de mariposa es necesario hacerlo con el lexia o en un taller oficial PSA?
Última edición por Paulo el 28 Dic 2018 21:23, editado 1 vez en total
Xsara Picasso 1.6
Antes Kangoo 1.9 D
Antes 504 XS (como extraño el sillón con ruedas... y las chicas que cargan gas... :P)
Paulo
Empezando a meter los dedos...
Empezando a meter los dedos...
 
Mensajes: 144
Registrado: 14 Dic 2006 08:15
Ubicación: San Isidro
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: Xsara Picasso 1.6 Exclusive
A: 2011

Re: Cambie cuerpo mariposa y no arranca

Notapor Pana » 24 Dic 2018 00:23

Paulo escribiste:me leyo código de error p0341 que por lo que vi es un problema en el sensor del cigüeñal


¿Y el sensor mencionado esta conectado correctamente?
En caso afirmativo ¿tenes chispa en las bujías?
    Got Milk...?
Imagen

"La diferencia entre un ciego y un fanático es que el ciego sabe que no ve..."

"Tanto mayor es la velocidad de la luz a la del sonido, que ciertas personas nos parecen brillantes...
Hasta que escuchamos las pelotudeces que dicen."


Corsa 1.6 2001 GLS 8V Lucifer
GOL 1.6 Gastrópodo sindical
Avatar de Usuario
Pana
Loco suelto...
 
Mensajes: 1832
Registrado: 28 Ene 2014 16:34
Gnc / Gnv: No
Vehiculo: Volkswagen
Modelo: Gol 1.6 la tristeza con ruedas
A: 2016

Re: Cambie cuerpo mariposa y no arranca

Notapor Molerpa » 24 Dic 2018 09:33

desconectaste algo (como la bobina) en el camino.
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: Cambie cuerpo mariposa y no arranca

Notapor kaesar6 » 24 Dic 2018 09:49

en realidad ese fallo no responde solamente al mal estado del sensor o su desconexion. Tambien responde a la falta de sincronizacion con otros sensores o fallo de los mismos (asi que un sensor de fase, si lo llevara, desconectado puede jdoer o como te dice julian)
all we are is dust in the wind...no lo olvides
Avatar de Usuario
kaesar6
Maestro Yoda
Maestro Yoda
 
Mensajes: 14749
Registrado: 31 Ene 2010 23:08
Ubicación: PROXIMAMENTE EL BORDA
Vehiculo: Ford
Modelo: taunus gxl, 2.3, leva martore,
A: 1974

Re: Cambie cuerpo mariposa y no arranca

Notapor Paulo » 24 Dic 2018 10:42

Ayer por la tarde volví a desarmar y armar, puse el cuerpo nuevo nuevamente, y encontré que el conector de la bobina estaba flojo, no estaba trabado, ese no lo había tocado peeeero mandinga siempre mete la cola, conecté correctamente y me fijé si quedaba firme por las dudas, revisé todos los sensores a la vista y todos bien, pero no arrancó... revisé todos los fusibles y todos bien, conecté el escaner y el error del sensor del cigüeñal no está más, y no hay ningun otro error y no arrancó... este muchacho me dijo mientras arreglaba otro auto, capaz se paso mal de nafta y se llenaron los cilindros, medio raro, y por eso no quiere arrancar, podriamos empujarla y ver que onda o la puta llave se decodificó.... y la que tengo de repuesto no es codificada... (hace meses que estoy por hacer una copia codificada, LRPM) a mi escaso conocimiento se le quemaron los papeles
hay manera de chequear que llegue chispa? con los viejos carburados una vez un mecánico me dijo si te quedas tirado por la ruta y pensas que falta chispa sacá un cable y ponelo cerca de la chapa y si hace chispa está ok, pero con esto moderno no se puede... tengo un tester si es que se necesita uno
Xsara Picasso 1.6
Antes Kangoo 1.9 D
Antes 504 XS (como extraño el sillón con ruedas... y las chicas que cargan gas... :P)
Paulo
Empezando a meter los dedos...
Empezando a meter los dedos...
 
Mensajes: 144
Registrado: 14 Dic 2006 08:15
Ubicación: San Isidro
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: Xsara Picasso 1.6 Exclusive
A: 2011

Re: Cambie cuerpo mariposa y no arranca

Notapor Paulo » 26 Dic 2018 21:57

Actualizo, la enganché con un auto y la tiré por 10 cuadras, nunca arrancó... sintoma nuevo, la llave del gas no enciende, antes si... hoy moler me dijo que es o porque no le llegan los 12V o no tiene masa y así no va a arrancar nunca, el tema es que antes encendia... la tarea que me dio el profesor molerpa es revisa todas las conexiones... si supiera el quilombo de cables que hay y que dejaron no se quien, xq fue taxi y tuvo la alarma original creo y el seguro anterior me hizo poner el lojack, que sigue instalado porque ellos te llaman para desinstalarlo (hace año y medio que cambié de seguro)
https://drive.google.com/file/d/11TaXvXAAzW4fnTw2nL4StxS55ElTQLEc/view?usp=sharing
alguien podría decirme que es esto?
Xsara Picasso 1.6
Antes Kangoo 1.9 D
Antes 504 XS (como extraño el sillón con ruedas... y las chicas que cargan gas... :P)
Paulo
Empezando a meter los dedos...
Empezando a meter los dedos...
 
Mensajes: 144
Registrado: 14 Dic 2006 08:15
Ubicación: San Isidro
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: Xsara Picasso 1.6 Exclusive
A: 2011

Re: Cambie cuerpo mariposa y no arranca

Notapor Bender » 27 Dic 2018 17:21



Un link al Drive de Google ! :mrgreen:
IMPOSIBLE ES SOLO UNA PALABRA QUE USAN LOS HOMBRES DÉBILES PARA VIVIR FÁCILMENTE EN EL MUNDO QUE SE LES DIÓ, SIN ATREVERSE A EXPLORAR EL PODER QUE TIENEN PARA CAMBIARLO. IMPOSIBLE NO ES UN HECHO, ES UNA OPINIÓN. IMPOSIBLE NO ES UNA DECLARACIÓN, ES UN RETO. IMPOSIBLE ES POTENCIAL. IMPOSIBLE ES TEMPORAL.
IMPOSSIBLE IS NOTHING
Imagen
Avatar de Usuario
Bender
Usuario Habitué (Y pirado!)
 
Mensajes: 12039
Registrado: 12 Dic 2006 21:17
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 308 HDI
A: 2016

Re: Cambie cuerpo mariposa y no arranca

Notapor Bender » 27 Dic 2018 17:21

También tiene forma de fusible.

El LoJack no lo estará bloqueando ? cortando encendido ?
IMPOSIBLE ES SOLO UNA PALABRA QUE USAN LOS HOMBRES DÉBILES PARA VIVIR FÁCILMENTE EN EL MUNDO QUE SE LES DIÓ, SIN ATREVERSE A EXPLORAR EL PODER QUE TIENEN PARA CAMBIARLO. IMPOSIBLE NO ES UN HECHO, ES UNA OPINIÓN. IMPOSIBLE NO ES UNA DECLARACIÓN, ES UN RETO. IMPOSIBLE ES POTENCIAL. IMPOSIBLE ES TEMPORAL.
IMPOSSIBLE IS NOTHING
Imagen
Avatar de Usuario
Bender
Usuario Habitué (Y pirado!)
 
Mensajes: 12039
Registrado: 12 Dic 2006 21:17
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 308 HDI
A: 2016

Re: Cambie cuerpo mariposa y no arranca

Notapor Paulo » 27 Dic 2018 20:16

Bender escribiste:


Un link al Drive de Google ! :mrgreen:


no pude subir la imagen con imageshack... Diciembre no es mi mes [smilie=furious3.gif]
Xsara Picasso 1.6
Antes Kangoo 1.9 D
Antes 504 XS (como extraño el sillón con ruedas... y las chicas que cargan gas... :P)
Paulo
Empezando a meter los dedos...
Empezando a meter los dedos...
 
Mensajes: 144
Registrado: 14 Dic 2006 08:15
Ubicación: San Isidro
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: Xsara Picasso 1.6 Exclusive
A: 2011

Re: Cambie cuerpo mariposa y no arranca

Notapor Paulo » 27 Dic 2018 20:18

Bender escribiste:También tiene forma de fusible.

El LoJack no lo estará bloqueando ? cortando encendido ?


si bien tiene forma de fusible está sellado... el lojack es la otra, ahora tengo que rastrearlo y desconectarlo
Xsara Picasso 1.6
Antes Kangoo 1.9 D
Antes 504 XS (como extraño el sillón con ruedas... y las chicas que cargan gas... :P)
Paulo
Empezando a meter los dedos...
Empezando a meter los dedos...
 
Mensajes: 144
Registrado: 14 Dic 2006 08:15
Ubicación: San Isidro
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: Xsara Picasso 1.6 Exclusive
A: 2011

Re: Cambie cuerpo mariposa y no arranca

Notapor Paulo » 28 Dic 2018 21:21

Bueno, siguiendo consejos de todos, moler hasta por facebook [smilie=icon_arriba.gif] , empecé a rastrear cables, el otro día encontré una cajita del lado pasajero, hoy la revisé y resultó ser parte del reloj (calculo) de los taxis (el dueño anterior la uso un tiempo como taxi), revisando esos cables encontré otro con un portafusible, con el fusible quemado y empalmado a otro cable sin aislar, cambie fusible y nada, descartado ese cable, continue y encontré otro cable doble a 2 colores que se metian dentro de la consola central, lo busqué del lado del conductor y lo encontré pero no a dónde continuaba... no lo descarté y empecé a revisar masas y positivos en el motor, ubique ecu del gas, es una sigas 2.4, y empecé a mirar positivos tomados del borne + (había 4) y masas, un positivo tenia un portafusible de los redondos pero no tenía fusible y el cable que entraba al habitáculo estaba cortado, lo elimine, otro de los + estaba empalmado a otro cable, doble, que entraba al habitáculo, miré el recorrido de la masa de ese cable y vi que lo habían empalmado, muy desprolijo, con la masa de otro cable del gnc, no lo vi muy bien conectado y lo acomodé, mientras hacía eso, frote un poco el cable para descubrir el color y vi que la vaina era igual al de adentro y que aparentemente no tenía que ver con el gnc, le saqué el fusible y arrancó al toque :banana: apagué y prendí 3 veces seguidas, la dejé en marcha y perfecto, me fui a dar una vuelta y anduvo espectacular, cuando volví a la puerta de casa decidí pasarla gas, cuando apreté el botón se apagó la luz y no pude pasarla gas, no se apago y de hecho probe de parar y arrancar nuevamento y lo hizo sin problema, si encontré que esta rota :roll: pero bueno ahora me queda revisar si hay algo flojo de eso y terminar de rastrear el lojack para sacarlo y revolearlo a la merde y emprolijar conexiones.
No molesto más y gracias a todos por los consejos e ideas
Muy feliz año para todos
Xsara Picasso 1.6
Antes Kangoo 1.9 D
Antes 504 XS (como extraño el sillón con ruedas... y las chicas que cargan gas... :P)
Paulo
Empezando a meter los dedos...
Empezando a meter los dedos...
 
Mensajes: 144
Registrado: 14 Dic 2006 08:15
Ubicación: San Isidro
Gnc / Gnv: Si
Vehiculo: Citro
Modelo: Xsara Picasso 1.6 Exclusive
A: 2011


Volver a Mecánica General



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados