Se disparó el ralentí

Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

Moderador: Grupo Moderador

Se disparó el ralentí

Notapor Güyller » 14 Dic 2006 09:58

Hace 15 días tiré el Dinamotor a la mierda y le puse el OYRSA. El ralentí quedo en 1000 RPM, y cuando prendo el AA en 1050/1100.
Hoy emprendí viaje a Baires (ya estoy en Baires), salgo de Tresa una joyita, en ruta 10 puntos, pero cuando llego a Azul el auto me queda regulando a 2000 RPM, no quice tocar nada, cargue gas y segui viaje, llego a Las Flores y el ralentí a 1800 RPM, hago un par de cuadras y se normalizó solo (sin tocar nada) nuevamente en 1000 RPM, continuo viaje y en peaje que paraba y aun estando en Baires el ralentí está en 1800 RPM, que puede ser?????? El eje del burca lo miré y no es. Cualquier comentario cuando pueda entro y lo leo, por ahora me voy a hacer sociales.
Gracias
Imagen
Renault Clío Diesel 2001 Tricuerpo
300 mil kms. recorridos a GeNeCe en R 9
Güyller
Gasolerdo humeante y aceitoso...
 
Mensajes: 900
Registrado: 13 Dic 2006 20:38
Ubicación: Tres Arroyos
Vehiculo: Renault
Modelo: Clío Diesel 1.9 Tricuerpo
A: 2001

Re: Se disparó el ralentí

Notapor cacheeto » 14 Dic 2006 10:15

Guille, a mi me solía pasar eso. Bah... que es lo que NO me pasó a mi? :lol: :lol: :lol: Quedaba regulando a 1800/2000, pero le daba una patada al acelerador y volvía a regular normalmente.

Bueno, como ningún cacho lo solucionaba, saqué el portafiltro y el mecanismo del acelerador, un triangulito que pivota sobre un ejecito vertical, aparte de terriblemente sucio, se trababa con una de las mangueritas de recuperación de gases. Recorté 1cm la manguerita y listo, además de limpiar ese mecanismo y el bracito con dos concavidades que va al eje del carburador. A ese bracito lo mejor es cambiarlo, vale 4 pesos.

Ese fue mi caso, otra causa posible para el burca del R9/11 es que te quede la 2da boca semiabierta, ahi hay que revisar lubricación del eje, mecanismo, etc.

Suerte!
"Todas las piezas deben unirse sin ser forzadas. Debe recordar que los componentes que está reensamblando fueron desmontados por usted, por lo que si no puede unirlos debe existir una razón. Pero sobre todo, no use un martillo"

(Manual de mantenimiento de IBM, año 1925)


Imagen
Avatar de Usuario
cacheeto
Rosarigasino de ley
 
Mensajes: 2226
Registrado: 13 Dic 2006 13:46
Ubicación: Rosario
Gnc / Gnv: No
Vehiculo: Toyota
Modelo: Corolla XEI Pack CVT
A: 2017

Notapor Molerpa » 14 Dic 2006 10:24

clasico problema del carburador ese...
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11346
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Notapor wally79 » 14 Dic 2006 10:41

no me hagas acordar una vez se me trabo la segunda boca en coronel diaz y santa fe!!

creo que bombee ese acelerador como 10 veces en 2 segundos :evil: :evil: :evil: hasta que se normalizo...
wally79
usando el destornillador seguido...
usando el destornillador seguido...
 
Mensajes: 498
Registrado: 13 Dic 2006 09:35

Notapor cacheeto » 14 Dic 2006 10:48

wally79 escribiste:no me hagas acordar una vez se me trabo la segunda boca en coronel diaz y santa fe!!

creo que bombee ese acelerador como 10 veces en 2 segundos :evil: :evil: :evil: hasta que se normalizo...


A mi se me trabó en Pellegrini y Buenos Aires, de Rosario. También, bombee 10 veces en 2 segundos... y se desprendió el cable.

Si me lee el que me reputió desde el 12 blanco, te viá matá, te viá... :evil:
"Todas las piezas deben unirse sin ser forzadas. Debe recordar que los componentes que está reensamblando fueron desmontados por usted, por lo que si no puede unirlos debe existir una razón. Pero sobre todo, no use un martillo"

(Manual de mantenimiento de IBM, año 1925)


Imagen
Avatar de Usuario
cacheeto
Rosarigasino de ley
 
Mensajes: 2226
Registrado: 13 Dic 2006 13:46
Ubicación: Rosario
Gnc / Gnv: No
Vehiculo: Toyota
Modelo: Corolla XEI Pack CVT
A: 2017

Notapor Güyller » 14 Dic 2006 12:27

mmmmmm, no descarto que sea el carburador, pero hace un mes le cambie el eje. Una vez que se normaliza ando y ando (sin que abra la segunda boca) y por ahi le agarra la chiripiorca otra vez, en el momento que regula a 1800 RPM me bajo y le hago fuerza al acelerador y está en su posición, no vuelve ni medio, esta bien apoyado en el tornillo de registro.
Lo que si noté es que cuando regula en 1800 vueltas le prendo el AA y solito baja a 1050/1100 (las mismas RPM que cuando está joya), lo apago al AA y sin tocar el acelerador vuelve a las 1800. Creo que si fuera una mariposa semiabierta cuando prendo el aire no bajarian las RPM a cuando funciona normal.
Imagen
Renault Clío Diesel 2001 Tricuerpo
300 mil kms. recorridos a GeNeCe en R 9
Güyller
Gasolerdo humeante y aceitoso...
 
Mensajes: 900
Registrado: 13 Dic 2006 20:38
Ubicación: Tres Arroyos
Vehiculo: Renault
Modelo: Clío Diesel 1.9 Tricuerpo
A: 2001

Notapor wally79 » 14 Dic 2006 12:54

para mi es el burca, yo tambien le pase el calisuar y nunca quedo bien, quedo medio duro el eje sobremedida, y con el motor en temperatura de marcha, se ponia mas duro todavia, por ahi se te queda trabado..

tenes 2 opciones, desde mi punto de vista, cuando largas la marcha en ruta, pegale una patadita sutil al acelerador, con eso queda regulando perfecto..

la otra opcion es comprar un cerburador nuevo, que anda en el orden de los 250 mangos, segun tengo entendido..

a menos que sea la segunda boca que se queda abierta.. y estaria fallando el sistema de resortes de retorno..

hace una cosa para sacarte la duda... saca el porta filtro y acelerado y desacelerado bien despacion, si se queda trabajo, mandale wd40 a los ejes..
pero es pan para hoy y ...
wally79
usando el destornillador seguido...
usando el destornillador seguido...
 
Mensajes: 498
Registrado: 13 Dic 2006 09:35

Notapor hachex » 14 Dic 2006 13:32

proba WD 40 (en el eje, no a la vena) je .
revisa el cable.
A otra cosa, fijate que el eje no tenga movimiento " hacia adelante y hacia atras" si es asi es posible que le falte un segurin Zeger.
Imagen
Avatar de Usuario
hachex
El loco del calefón!
El loco del calefón!
 
Mensajes: 16554
Registrado: 13 Dic 2006 07:19
Ubicación: Caballito Mugrin / Paternal , Buenos Aires.
Gnc / Gnv: Si
Vehiculo: Volkswagen
Modelo: VW Gol 1.6 Country
A: 2007

Notapor Güyller » 15 Dic 2006 14:13

wally79 escribiste:la otra opcion es comprar un cerburador nuevo, que anda en el orden de los 250 mangos, segun tengo entendido..




$ 380, ni en pedo :NAHH:
Imagen
Renault Clío Diesel 2001 Tricuerpo
300 mil kms. recorridos a GeNeCe en R 9
Güyller
Gasolerdo humeante y aceitoso...
 
Mensajes: 900
Registrado: 13 Dic 2006 20:38
Ubicación: Tres Arroyos
Vehiculo: Renault
Modelo: Clío Diesel 1.9 Tricuerpo
A: 2001

Notapor RandomPin » 15 Dic 2006 18:57

A mi me esta pasando algo parecido, lo que noto es que en frio o andando normalmente regula ok , a 1000 rpm, pero cuando viajo despues de un rato de ruta, regula como a 2000 rpm, y no hay patada al pedal que valga, ni bajarse y manosear el carburador, ni aflojarle la tuerca del ralenti... es mas , probe y no modifico, y al dia siguiente cuando lo arranque no regulaba ni a palos, tuve que volver a ajustarlo... no se a que se debe, comprobe tambien que lo hace tanto a Nafta como a Gas ...
Voy a tener que desarmar y revisar, pero mi carburador es un poco mas complicado que el de R12 ... tiene mangueritas, pulmones, varillas y demas por todos lados... es mas el cuerpo es de plastico. cuando tenga tiempo o cuando me caliente con que regula como el culo mas seguido le metere mano y les cuento, pero si a alguien se le ocurre algo, sera muy agradecido el dato !!!
Fernando Trentin
RANDOM Computacion
Pinamar - Bs.As. - Argentina
Mitsubishi Montero 2.4 92'
BRC - 2 Cilindros de 60
RandomPin
Pispeando un poco...
Pispeando un poco...
 
Mensajes: 6
Registrado: 15 Dic 2006 18:23
Ubicación: Pinamar
Vehiculo: Chrysler
Modelo: Jeep Grand Cherokee Laredo
A: 1998

Notapor Spingard » 15 Dic 2006 20:02

Prestale MUCHA atención al cable de acelerador...............son ultraputos y generadores de fallas como las que describís.........
Spingard
Usuario Baneado (Ver Bitácora)
Usuario Baneado (Ver Bitácora)
 
Mensajes: 139
Registrado: 13 Dic 2006 09:14

Notapor Spingard » 15 Dic 2006 20:05

RandomPin escribiste:A mi me esta pasando algo parecido, lo que noto es que en frio o andando normalmente regula ok , a 1000 rpm, pero cuando viajo despues de un rato de ruta, regula como a 2000 rpm, y no hay patada al pedal que valga, ni bajarse y manosear el carburador, ni aflojarle la tuerca del ralenti... es mas , probe y no modifico, y al dia siguiente cuando lo arranque no regulaba ni a palos, tuve que volver a ajustarlo... no se a que se debe, comprobe tambien que lo hace tanto a Nafta como a Gas ...
Voy a tener que desarmar y revisar, pero mi carburador es un poco mas complicado que el de R12 ... tiene mangueritas, pulmones, varillas y demas por todos lados... es mas el cuerpo es de plastico. cuando tenga tiempo o cuando me caliente con que regula como el culo mas seguido le metere mano y les cuento, pero si a alguien se le ocurre algo, sera muy agradecido el dato !!!


Mmmmmmmmmmhhhhhhhhhhhhhh ahaaaá. sospecho del eje o mecanismo cercano........pero sobre todo del eje.
La temperatura produce esos efectos...........suelen ser de solución relativamente simple......
Spingard
Usuario Baneado (Ver Bitácora)
Usuario Baneado (Ver Bitácora)
 
Mensajes: 139
Registrado: 13 Dic 2006 09:14

Notapor Molerpa » 16 Dic 2006 00:47

ojo fernando que tiene como 3 compensadores (aire acondicionado, cebador automático y tope progresivo de ralentí)

si alguno de esos falla... se pone medio trolo y hace esas cosas
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11346
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Notapor Güyller » 16 Dic 2006 17:12

Acá en Baires anda todo perfecto, mañana "pego la vuelta", veré que pasa despues de andar un rato en ruta.
Pero tal cual dice Fernando, cuando el ralentí queda en 2000 RPM te bajás, le das al acelerador, y está bien "apoyado" en el tornillo del registro [smilie=furious3.gif]

QUE CALOOOOOOOOOOOOORRRRRRRRRRRRRRRRRRR !!!!!!!!!
Imagen
Renault Clío Diesel 2001 Tricuerpo
300 mil kms. recorridos a GeNeCe en R 9
Güyller
Gasolerdo humeante y aceitoso...
 
Mensajes: 900
Registrado: 13 Dic 2006 20:38
Ubicación: Tres Arroyos
Vehiculo: Renault
Modelo: Clío Diesel 1.9 Tricuerpo
A: 2001

Notapor Güyller » 18 Dic 2006 11:09

Volví pá los pagos, Ituzaingó - Tres Arroyos, 525 km, 4.45 hs, paré 2 veces a cargar GNC (y 2 más pá mear, je, los mates vió) [smilie=icon_arriba.gif] . Che Moler, venía a 140 km y me pegué a un 306, fui unos minutos atrás, pero me cansé, lo pisé al 9 y se fue "solito", [smilie=icon_arriba.gif] , es el primer viaje medianamente largo que hago después de cambiarle el Dinamotor por el OYRSA y de colocarle el PG, cambió un montón el andar del auto, reacción, el andar con el AA en funcionamiento, en fin, muy muy bien.
Cosa e´mandinga che, lo que sí el ralentí se sigue disparando, y 2 por 3 queda en 1800 RPM. En ocasiones cuando regula PERFECTO le acaricio el acelerador (o sea que solo abre la PRIMER boca) y por ahí queda en 1800. La mariposa se la vé bien cerrada, no tiene chupadas de aire, tanto la primera como la segunda boca apoyan en sus tornillos de registro (pero descarto la SEGUNDA boca), el cable del acelerador vuelve perfecto. Lo hace tanto con el motor frío como cuando calienta a temperatura normal.

[smilie=icon_pensando.gif] :duda: [smilie=icon_pensando.gif] :duda: [smilie=icon_pensando.gif] :duda: [smilie=icon_pensando.gif]
Imagen
Renault Clío Diesel 2001 Tricuerpo
300 mil kms. recorridos a GeNeCe en R 9
Güyller
Gasolerdo humeante y aceitoso...
 
Mensajes: 900
Registrado: 13 Dic 2006 20:38
Ubicación: Tres Arroyos
Vehiculo: Renault
Modelo: Clío Diesel 1.9 Tricuerpo
A: 2001


Volver a Mecánica General



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 2 invitados