Alarma de temperatura

Chispa, mucha chispa....

Moderador: Grupo Moderador

Alarma de temperatura

Notapor Martin » 16 Feb 2007 21:54

Me di cuenta que es bastante improbable que alguien este mirando el reloj de la temperatura del auto todo el tiempo, y para cuando se prende el "testigo" de exceso de temperatura lo mas probable es que la junta ya este soplada.

Mi idea seria incorporar en el auto una alarma que cuando pase de los 100 grados me avise con un sonido

existe?
“Esta es mi firma. Hay muchas como ella, pero esta es mía. Mi firma es mi mejor amiga. Es mi vida. Sin mí, mi firma es inútil. Sin mi firma yo soy inútil...”

...i've become comfortably numb...

"Si votar sirviera para cambiar algo, ya estaría prohibido"
Avatar de Usuario
Martin
Soy NAFTERO y me la banco!!
 
Mensajes: 4725
Registrado: 14 Dic 2006 08:05
Ubicación: Barracas al sur
Vehiculo: Volkswagen
Modelo: Polo 1.6 Nafta
A: 1997

Notapor rolbap » 16 Feb 2007 22:04

podesponer el sensor de temperatura que venia en el fiat 600, venia para fijar a un bulon sobre el block, y de ahi salir al testigo. le podes intercalar un circuito chiquito que maneje un buzzer, y ya esta...
El circuito, hay que pedir ayuda...
Eso, si lo queres casero.
Si no, te vas a una casa de repuestos y te pedis una de esas alarmas de luces encendidas, y se lo adaptas al sensor antes mencionado...



:borracho:
"El peor analfabeto es el analfabeto político. No oye, no habla, no participa de los acontecimientos políticos. No sabe que el costo de la vida, el precio del poroto, del pan, de la harina, del vestido, del zapato y de los remedios, dependen de decisiones políticas. El analfabeto político es tan burro que se enorgullece y ensancha el pecho diciendo que odia la política. No sabe que de su ignorancia política nace la prostituta, el menor abandonado, y el peor de todos los bandidos que es el político corrupto, mequetrefe y lacayo de las empresas nacionales y multinacionales." Bertolt Brecht
Escort Ghia S 1.8 na$$$ta... :o
Avatar de Usuario
rolbap
Rutero Adventurero
 
Mensajes: 2670
Registrado: 13 Dic 2006 07:05
Ubicación: arriba de la KONA!!
Vehiculo: Ford
Modelo: Escort Ghia S 1.8
A: 1994

Notapor Aleca » 16 Feb 2007 23:00

Esto ya se había discutido en otro lado. Me gusta el tema porque en el caso del corsa ni siquiera tiene luz.

El problema es, adonde se agujerea para colocar el sensor del fitito? Recuerdo esa luz roja, era la que indicaba la temperatura de la tapa de cilindros.

Ahora bien, tenés que no darle bola bastante tiempo a la luz roja como para soplar la tapa. Lo que si es verdad es que hay autos en los cuales la luz no se ve nada, por ejemplo el Clio I, si venís con sol las luces del tablero no se ven. En el Gol G1 se ve perfecto.
"Ya no necesito sexo, el Gobierno me coje a diario.........y el de ahora me coje más"
Avatar de Usuario
Aleca
Moderador
Moderador
 
Mensajes: 11211
Registrado: 13 Dic 2006 00:07
Ubicación: desubicado total
Gnc / Gnv: No
Vehiculo: Volkswagen
Modelo: Suran Track
A: 2017

Notapor loosecannon » 16 Feb 2007 23:46

Hola.

Algo más simple, instalás un segundo bulbo tipo electroventilador, que abra más arriba y de ahí a la alarmita de luces encendidas.
Saludos

Carlos
Total...yo tengo un pato.....
loosecannon
Moderador
Moderador
 
Mensajes: 2213
Registrado: 08 Ene 2007 20:30
Ubicación: Carlos Paz
Vehiculo: Ford
Modelo: Falcon Ghía SP, Falcon STD
A: 1983

Notapor rolbap » 17 Feb 2007 02:26

instalarlo donde?

Se me ocurre que el sensor del fito es mas sencillo, va apoyado sobre la tapa. Tiene un ojal para pasar un bulon. Ergo, pones donde tengas espacio y te asome un tornillo
"El peor analfabeto es el analfabeto político. No oye, no habla, no participa de los acontecimientos políticos. No sabe que el costo de la vida, el precio del poroto, del pan, de la harina, del vestido, del zapato y de los remedios, dependen de decisiones políticas. El analfabeto político es tan burro que se enorgullece y ensancha el pecho diciendo que odia la política. No sabe que de su ignorancia política nace la prostituta, el menor abandonado, y el peor de todos los bandidos que es el político corrupto, mequetrefe y lacayo de las empresas nacionales y multinacionales." Bertolt Brecht
Escort Ghia S 1.8 na$$$ta... :o
Avatar de Usuario
rolbap
Rutero Adventurero
 
Mensajes: 2670
Registrado: 13 Dic 2006 07:05
Ubicación: arriba de la KONA!!
Vehiculo: Ford
Modelo: Escort Ghia S 1.8
A: 1994

Notapor colidora » 17 Feb 2007 16:05

Muchachos, muchachos...

Para no soplar la tapa hay que medir la temperatura en la tapa capito???

Si medis en el block o en la manguera donde hay agua o no . como podemos saber la temperatura de la tapa? , pues la tapa se jode porque NO TIENE AGUA, ya sea porque le falta agua al circuito o porque se hivio de tal manera que no hay agua sino vapor.

No queda otra que poner un sensor ( no se cual ) en la tapa


Saludos
El hombre verdaderamente inteligente es el que aparenta ser un pelotudo delante de un pelotudo que aparenta ser inteligente
Avatar de Usuario
colidora
Tesorero
Tesorero
 
Mensajes: 2809
Registrado: 19 Dic 2006 19:41
Ubicación: Ciudadela City
Vehiculo: Peugeot
Modelo: 207 SW XT TURBO HDI 2.0
A: 2010

Notapor Leo_del_147 » 17 Feb 2007 19:37

Se vende el sensor del 600 todavia o quedo en el olvido?
Leo
* Fiat 147 a Nafffta
* Renault 19 Amarelo e Preto

¡¡¡ MOLERPA ES UN GROSO, LO AMO !!!
Leo_del_147
Ahora si, POR FIN, Gncero. (y tachero)
 
Mensajes: 1253
Registrado: 13 Dic 2006 17:31
Ubicación: Remedios de Escalada
Vehiculo: Fiat
Modelo: Spazio
A: 1993

Notapor Mugremovil » 17 Feb 2007 20:09

Leo_del_147 escribiste:Se vende el sensor del 600 todavia o quedo en el olvido?
Leo


Todo lo del fitito se consigue... :banana:

Viva el Fitito !!!!! :prayer: :prayer: :prayer: :prayer: :prayer:

Me salio el fanatismo... :banana:
Mugremovil
usando el destornillador seguido...
usando el destornillador seguido...
 
Mensajes: 442
Registrado: 15 Dic 2006 08:23

Notapor Leo_del_147 » 17 Feb 2007 20:16

Upa joya entonces seguimos.., el sensor del fito es progresivo o conecta de una? sera la misma calibracion para el fito que para otro auto?
Leo, que con lo de la acetona, el terpeno de naranja, el gnc y el sensor del Fiat 600 le estalla la capocha. :rolleyes:
* Fiat 147 a Nafffta
* Renault 19 Amarelo e Preto

¡¡¡ MOLERPA ES UN GROSO, LO AMO !!!
Leo_del_147
Ahora si, POR FIN, Gncero. (y tachero)
 
Mensajes: 1253
Registrado: 13 Dic 2006 17:31
Ubicación: Remedios de Escalada
Vehiculo: Fiat
Modelo: Spazio
A: 1993

Notapor Martin » 17 Feb 2007 21:25

En realidad, si el sensor "alerta" a los 100 grados, uno puede pispear si se esta disparando la temperatura.

En los VW la temperatura siempre va clavada en 90º o un poquito menos. Si pisa los 100º es claro que algo esta pasando.

Mi idea seria colgarme del bulbo de temperatura del motor (electrico) y hacer un comparador para que cuando la tension alcance cierto valor o lo supere, se dispare una alarma.
“Esta es mi firma. Hay muchas como ella, pero esta es mía. Mi firma es mi mejor amiga. Es mi vida. Sin mí, mi firma es inútil. Sin mi firma yo soy inútil...”

...i've become comfortably numb...

"Si votar sirviera para cambiar algo, ya estaría prohibido"
Avatar de Usuario
Martin
Soy NAFTERO y me la banco!!
 
Mensajes: 4725
Registrado: 14 Dic 2006 08:05
Ubicación: Barracas al sur
Vehiculo: Volkswagen
Modelo: Polo 1.6 Nafta
A: 1997

Notapor loosecannon » 17 Feb 2007 22:59

Hola.

Se podría usar el mismo bulbo de temperatura del auto para emitir la señal. Midiendo la resistencia del mismo a la temperatura de 100 grados, armar un circuito que en ese punto dé corriente a la famosa alarmita de luces encendidas.
Saludos

Carlos
Total...yo tengo un pato.....
loosecannon
Moderador
Moderador
 
Mensajes: 2213
Registrado: 08 Ene 2007 20:30
Ubicación: Carlos Paz
Vehiculo: Ford
Modelo: Falcon Ghía SP, Falcon STD
A: 1983

Notapor Leo_del_147 » 18 Feb 2007 01:20

Pasa que si hierve el agua el sensor empieza a mentir como loco, o sea que prendería la luz y se apagaría en pocos minutos, siempre y cuando el refrigerante no este en la proporción correcta o el circuito este despresurisado. Con la cupla a la tapa no tendríamos este problema y ademas tendríamos 2 sensores. Leo
* Fiat 147 a Nafffta
* Renault 19 Amarelo e Preto

¡¡¡ MOLERPA ES UN GROSO, LO AMO !!!
Leo_del_147
Ahora si, POR FIN, Gncero. (y tachero)
 
Mensajes: 1253
Registrado: 13 Dic 2006 17:31
Ubicación: Remedios de Escalada
Vehiculo: Fiat
Modelo: Spazio
A: 1993

Notapor JorgeGNC » 19 Feb 2007 12:58

Leo_del_147 escribiste:Pasa que si hierve el agua el sensor empieza a mentir como loco, o sea que prendería la luz y se apagaría en pocos minutos, siempre y cuando el refrigerante no este en la proporción correcta o el circuito este despresurisado. Con la cupla a la tapa no tendríamos este problema y ademas tendríamos 2 sensores. Leo


Exacto! Yo creo que mejor opción no existe!

Como luz indicadora yo pondría un led de alta luminosidad color azul y su resistor, se coloca en cualquier lado con poco espacio, queda disimulado, no se quema por vibración, con el porta led queda muy prolijo...
Gasolerdo...
JorgeGNC
Fumador de escapes...
 
Mensajes: 11814
Registrado: 13 Dic 2006 17:31
Vehiculo: No Posee
A: 0

Notapor loosecannon » 19 Feb 2007 21:37

Hola.

¿Pero lo que los sensores miden no es la temperatura de la tapa y no la del agua? Digo, los externos. Hay que medir el agua, no el metal. Entonces te va a disparar la alarma antes, ya que la tapa tiene más temperatura que el agua.
Saludos

Carlos
Total...yo tengo un pato.....
loosecannon
Moderador
Moderador
 
Mensajes: 2213
Registrado: 08 Ene 2007 20:30
Ubicación: Carlos Paz
Vehiculo: Ford
Modelo: Falcon Ghía SP, Falcon STD
A: 1983

Notapor colidora » 19 Feb 2007 22:27

loosecannon escribiste:Hola.

¿Pero lo que los sensores miden no es la temperatura de la tapa y no la del agua? Digo, los externos. Hay que medir el agua, no el metal. Entonces te va a disparar la alarma antes, ya que la tapa tiene más temperatura que el agua.
Saludos

Carlos


y si por x motivo NO TENES AGUA??????, por ejemplo ... se rompio una manguera o se pincho el radiador.... etc

HAY QUE MEDIR LA TEMPERATURA DEL ALUMINIO DE LA TAPA !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Avatar de Usuario
colidora
Tesorero
Tesorero
 
Mensajes: 2809
Registrado: 19 Dic 2006 19:41
Ubicación: Ciudadela City
Vehiculo: Peugeot
Modelo: 207 SW XT TURBO HDI 2.0
A: 2010

Siguiente

Volver a Electrónica



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados