Motor de arranque Megane , no anda

Chispa, mucha chispa....

Moderador: Grupo Moderador

Motor de arranque Megane , no anda

Notapor break » 27 Ago 2014 20:23

Gente necesito ayuda con un Megane diesel /99 creo que es un TDI.
Se le hizo el burrito completo pero no acusa nada, ni un tac siquiera, pensé en el contactor de la llave o en algún relé de arranque si es que trae y si trae no se donde está, :? o tal vez otro dispositivo que no funque
Si alguno me tira una idea lo agradezco mucho [smilie=icon_arriba.gif]
"Con el tiempo, una prensa mercenaria, demagógica, corrupta y cínica crea un público vil como ella misma" Joseph Pulitzer.

Ningún psicólogo o psiquiatra ha afirmado nunca que el imbecil no pueda ser malo…
Al contrario… la ausencia de los frenos morales propios de quien razona correctamente y elige adrede la virtud… e impropios del lelo… aumenta la potencia destructiva de su maldad.
Avatar de Usuario
break
El Rey del rebusque
El Rey del rebusque
 
Mensajes: 2681
Registrado: 01 Dic 2009 22:49
Ubicación: Escobar
Vehiculo: Renault
Modelo: renault 18 gtx
A: 1987

Re: Motor de arranque Megane , no anda

Notapor fabián osorio » 28 Ago 2014 21:28

¿Batiría?
sputnik
Avatar de Usuario
fabián osorio
Usuario de daihatsu con apellido
Usuario de daihatsu con apellido
 
Mensajes: 2475
Registrado: 28 Sep 2013 21:38
Gnc / Gnv: No
Vehiculo: Dodge
Modelo: wide
A: 1980

Re: Motor de arranque Megane , no anda

Notapor break » 28 Ago 2014 22:11

fabián osorio escribiste:¿Batiría?


Willard ; 1800$ :oops:
"Con el tiempo, una prensa mercenaria, demagógica, corrupta y cínica crea un público vil como ella misma" Joseph Pulitzer.

Ningún psicólogo o psiquiatra ha afirmado nunca que el imbecil no pueda ser malo…
Al contrario… la ausencia de los frenos morales propios de quien razona correctamente y elige adrede la virtud… e impropios del lelo… aumenta la potencia destructiva de su maldad.
Avatar de Usuario
break
El Rey del rebusque
El Rey del rebusque
 
Mensajes: 2681
Registrado: 01 Dic 2009 22:49
Ubicación: Escobar
Vehiculo: Renault
Modelo: renault 18 gtx
A: 1987

Re: Motor de arranque Megane , no anda

Notapor kaesar6 » 28 Ago 2014 22:36

break escribiste:Gente necesito ayuda con un Megane diesel /99 creo que es un TDI.
Se le hizo el burrito completo pero no acusa nada, ni un tac siquiera, pensé en el contactor de la llave o en algún relé de arranque si es que trae y si trae no se donde está, :? o tal vez otro dispositivo que no funque
Si alguno me tira una idea lo agradezco mucho [smilie=icon_arriba.gif]

probaste puentear la bobina para ver si gira aunque sea, o mandar un + de bateria al solenoide para ver si desplaza el bendix?
all we are is dust in the wind...no lo olvides
Avatar de Usuario
kaesar6
Maestro Yoda
Maestro Yoda
 
Mensajes: 14760
Registrado: 31 Ene 2010 23:08
Ubicación: PROXIMAMENTE EL BORDA
Vehiculo: Ford
Modelo: taunus gxl, 2.3, leva martore,
A: 1974

Re: Motor de arranque Megane , no anda

Notapor ags3873 » 28 Ago 2014 22:41

Claro, lo haria a los Marco......... Carcasa sobre negativo y cable al positivo y ver si gira por lo menos. Eso te va a decir si es el arranque o si es la instalacion.
Imagen Imagen
ags3873
Gncero serrano
 
Mensajes: 2132
Registrado: 29 Ago 2011 13:26
Ubicación: Cordoba
Gnc / Gnv: Si
Vehiculo: Fiat
Modelo: Palio Adventure 1.6 16v
A: 2010

Re: Motor de arranque Megane , no anda

Notapor break » 28 Ago 2014 23:04

Me tiré abajo lo puenteo al burro y anda, pero primero le mandé cable + al chanchito y funciona pero de la llave no por eso quería averiguar si tiene algún relé que esté jodido, o tal vez sea el contactor de la llave de arranque pero quiero encontrar el relé primero , no tengo el manual.
"Con el tiempo, una prensa mercenaria, demagógica, corrupta y cínica crea un público vil como ella misma" Joseph Pulitzer.

Ningún psicólogo o psiquiatra ha afirmado nunca que el imbecil no pueda ser malo…
Al contrario… la ausencia de los frenos morales propios de quien razona correctamente y elige adrede la virtud… e impropios del lelo… aumenta la potencia destructiva de su maldad.
Avatar de Usuario
break
El Rey del rebusque
El Rey del rebusque
 
Mensajes: 2681
Registrado: 01 Dic 2009 22:49
Ubicación: Escobar
Vehiculo: Renault
Modelo: renault 18 gtx
A: 1987

Re: Motor de arranque Megane , no anda

Notapor kaesar6 » 29 Ago 2014 09:19

lamentablemente vas a a tener que medir a la salida del contactor de arranque del tambor, de alli ver adonde va y asi evaluar donde se perdio el contacto.

el rele de precalentamiento lo visualizaste?
all we are is dust in the wind...no lo olvides
Avatar de Usuario
kaesar6
Maestro Yoda
Maestro Yoda
 
Mensajes: 14760
Registrado: 31 Ene 2010 23:08
Ubicación: PROXIMAMENTE EL BORDA
Vehiculo: Ford
Modelo: taunus gxl, 2.3, leva martore,
A: 1974

Re: Motor de arranque Megane , no anda

Notapor break » 31 Ago 2014 21:39

Bueno... identifiqué todas las cosas a revisar y todo funcionaba bien , así que de última pensé mal y saqué el burro que supuestamente se hizo a nuevo todo completo, y me encontré con las delgas de la bobina barridas, ahora hay que esperar que el quía de las bobinas le traiga otra al electricista que lo armó porque esa era la última, todo el fin de semana a pata...lo habrán armado con un carbón trabado tal vez.
Gracias gente por la ayuda .
[smilie=icon_sombrero.gif]
"Con el tiempo, una prensa mercenaria, demagógica, corrupta y cínica crea un público vil como ella misma" Joseph Pulitzer.

Ningún psicólogo o psiquiatra ha afirmado nunca que el imbecil no pueda ser malo…
Al contrario… la ausencia de los frenos morales propios de quien razona correctamente y elige adrede la virtud… e impropios del lelo… aumenta la potencia destructiva de su maldad.
Avatar de Usuario
break
El Rey del rebusque
El Rey del rebusque
 
Mensajes: 2681
Registrado: 01 Dic 2009 22:49
Ubicación: Escobar
Vehiculo: Renault
Modelo: renault 18 gtx
A: 1987

Re: Motor de arranque Megane , no anda

Notapor URKO31 » 01 Sep 2014 08:43

ags3873 escribiste:Claro, lo haria a los Marco

Prueba 1, cagas de un golpoe el burro, barias veces, con cualquier cosa contundente. Si luego de la violencia, anda, es porque tenes para 2 o 3 meses mas de burro.

Prueba 2, le mandas destornillador puenteando los contactos, si gira, es algun rele fusible etc. Por lo tanto, primero lo buscas, y si no aparece (suelen esconderlos muy bien los fabricantes), tiras 12, de cualquier positivo bajo contacto, fusible, pulsador, y derecho a burro. Chau, arranca como 1 año mas.

Prueba 3, lo sacas, revisas todo como ma o meno corresponde, cambias lo que sea necesario, o TODO, depende el cliente. Y listo el burro gira por lo menos año y medio o 2.
[smilie=icon_leer.gif]
Imagen
shadowpucci escribiste:Raro con un pico violador, que chupan como wanda nara juntando tapitas

kaesar6 escribiste:inflar un kilo con una porqueria de esas es como querer meter una docena de gordas en un fitito a patadas en el culo

TanoMetano escribiste:URko tiene razón, todos Putos
Avatar de Usuario
URKO31
cordobes por usurpacion
 
Mensajes: 3752
Registrado: 20 Oct 2012 12:38
Ubicación: Totalmente desubicado, pero vivo en CORDOBA
Gnc / Gnv: Si
Vehiculo: Volkswagen
Modelo: gol 1.6
A: 2006


Volver a Electrónica



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 1 invitado