interfaz y omvl

Chispa, mucha chispa....

Moderador: Grupo Moderador

interfaz y omvl

Notapor marcelo28 » 30 Oct 2014 23:28

Hola como va... después de mucho tiempo de probar y probar distintas interfaces, ayer me pude conectar. Lo hice con un cable de nokia el ca-42 genérico.... El único problema que tengo es que cuando acelero el auto se me desconecta... alguien sabe que puede ser?... alguna configuración mal? lo uso en el com 1 y a 4800 b... Gracias...
marcelo28
Ahamm!! conque aca esta la alta!!
Ahamm!! conque aca esta la alta!!
 
Mensajes: 87
Registrado: 08 Feb 2011 12:45
Gnc / Gnv: Si
Vehiculo: Chevrolet
Modelo: vectra cd 2, 4 16v
A: 2010

Re: interfaz y omvl

Notapor sebas_azif » 02 Nov 2014 15:37

Proba en xp...
AziF
Astra GLS 2011 2.0 8V - (5ta. Gen. AEB + Landi Renzo)
sebas_azif
Ahora acelera mejor...
Ahora acelera mejor...
 
Mensajes: 689
Registrado: 15 Feb 2009 20:49
Ubicación: Argentina - Bs. As. - Ramos Mejia
Vehiculo: Chevrolet
Modelo: Astra
A: 2011

Re: interfaz y omvl

Notapor marcelo28 » 03 Nov 2014 14:47

Hola como andas... si lo estoy probando con xp sp3 y con una virtual sp1 ya que no tiene driver para win 7 ese cable y me hace lo mismo... esta bien com 1 4800b?... Gracias..
marcelo28
Ahamm!! conque aca esta la alta!!
Ahamm!! conque aca esta la alta!!
 
Mensajes: 87
Registrado: 08 Feb 2011 12:45
Gnc / Gnv: Si
Vehiculo: Chevrolet
Modelo: vectra cd 2, 4 16v
A: 2010

Re: interfaz y omvl

Notapor sebas_azif » 04 Nov 2014 17:29

No importa la config del puerto com, pq el soft lo abre y lo configura como quiere...
Hay controladores que no se llevan bien con los soft de AEB... Pero en XP suelen funcionar todos bien...
Tene cuidado con pasar el cable cerca de la bobina o las bujias pq el ruido electromagnetico jode...
Saludos.
AziF
Astra GLS 2011 2.0 8V - (5ta. Gen. AEB + Landi Renzo)
sebas_azif
Ahora acelera mejor...
Ahora acelera mejor...
 
Mensajes: 689
Registrado: 15 Feb 2009 20:49
Ubicación: Argentina - Bs. As. - Ramos Mejia
Vehiculo: Chevrolet
Modelo: Astra
A: 2011

Re: interfaz y omvl

Notapor gonza78 » 06 Nov 2014 12:25

me parece poco 4800baudios.... es muy poca info en esa velocidad....
proba aumentarla.
gonza78
Veni que te explico!
Veni que te explico!
 
Mensajes: 2944
Registrado: 04 Jul 2012 15:44
Gnc / Gnv: Si
Vehiculo: Volkswagen
Modelo: Polo 1.6 16v
A: 0

Re: interfaz y omvl

Notapor sebas_azif » 08 Nov 2014 23:30

No importa lo que seteas, el soft despues hace lo q quiere... igual siempre poner por defecto.
AziF
Astra GLS 2011 2.0 8V - (5ta. Gen. AEB + Landi Renzo)
sebas_azif
Ahora acelera mejor...
Ahora acelera mejor...
 
Mensajes: 689
Registrado: 15 Feb 2009 20:49
Ubicación: Argentina - Bs. As. - Ramos Mejia
Vehiculo: Chevrolet
Modelo: Astra
A: 2011

Re: interfaz y omvl

Notapor marcelo28 » 18 Nov 2014 12:10

Gracias por los comentarios... solucionado... me faltaba una tierra en el alargue usb. lo coloque y listo.... Slds
marcelo28
Ahamm!! conque aca esta la alta!!
Ahamm!! conque aca esta la alta!!
 
Mensajes: 87
Registrado: 08 Feb 2011 12:45
Gnc / Gnv: Si
Vehiculo: Chevrolet
Modelo: vectra cd 2, 4 16v
A: 2010


Volver a Electrónica



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados