El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Moderador: Grupo Moderador

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:27

Sab Mar 08, 2014 2:56 pm

Molerpa escribiste:Ahora viene la parte divertida... ¿como carajos soltamos ésto?

Imagen




Bueno, Molerpa... eso es sencillo.

Primero, con un buje, (sea un tubo en desuso, un macizo de hierro, o bien un pedazo de válvula de GNC :smt003 :smt003 ) para evitar golpear directamente en el palier o punta de eje (podríamos golpear sin querer donde no queremos), le pegamos suave, un poco a cada uno de los "dados" de la cruceta, para desclavar mugre. WD-40 ayuda también.



Buscaremos los seguros, que son un poco más de media circunferencia (una "medialuna", digamos)

Imagen

y con la ayuda de un destornillador y el martillo los desclavamos, y quitamos. Repetimos en los otros tres.

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen



Mismo procedimiento que antes, con un buen apoyo (madera en lo posible), golpeamos un dado hasta desplazarlo hacia adentro, lo cual hará que el otro salga (el opuesto). Lo quitamos (sale fácil una vez que llegó a tope el del otro lado), y repetimos con los restantes. Hay que quitar todos. Yo supuse que quitando dos nada más, se podía sacar la cruceta... Nain!!

Imagen




palillos oxidados en algunos casos, se ha resecado y entrado agua.

Imagen

Imagen


de paso aprovecho y cambio los discos por los que me dio Pablo...

Imagen
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:30

Dom Mar 09, 2014 9:06 am

Muchas gracias por las felicitaciones, pero debo centrarlos un poco en el panorama:
Yo no tenía pensado ni loco comprarme en ésta instancia de mi vida la GCH. Pensaba una Limited (mismo año) para comprarla de acá a 2 años. NO ANTES. Pagarla a precio de "muy buena" y que lo estuviera. Pero esas cosas de la vida que pasan, hicieron que mientras miraba por mercadolibre, alamaula, etc, los precios (vemos que el ser humano es absolutamente masoquista... ¿para que choto estabas mirando precios si la vas a comprar de acá a dos años, macho???) apareciera ésta Laredo que está a precio de carcacha, en estado carcachoso.

Entonces, tampoco es que voy a hacer todo como dicta el manual de buen cherokero. Más bien, haré lo que pueda, conforme a mi bolsillo, siempre priorizando buenos conceptos en la reparación. Pero el gasto ha de ser el menor posible, por una sencilla razón: el vil metal no abunda jajajjaa



Puntos que he encontrado hoy:

- las masas no tienen juego, pero hacen ruido a rodadura (muy leve). sin trabas ni engrane, ni nada. Solo ruido al girar con la mano. Es evidente que también deberé cambiarlas.

- los calipers tienen juego (mucho) en los pernos desplazables del flotante. (ésto ya lo había visto)

- el diferencial delantero tenía mucha agua y casi nada de grasa. Desvinculé palier izquierdo solamente. Ya con eso, no obliga a girar al piñón/corona, permite que los planetarios giren. Una vez vaciado y seco, le puse la tapa y lo llené de grasa, así no desmejoran los engranajes. En cuanto pueda, sacaré todo para hacerle el dife delantero.

- El diferencial trasero tiene grasa medio vieja, y parece que estuviera mezclada con agua. Si la dejo "operativa" el lunes, me voy al lubricentro a hacerle el cambio

- los cables que ingresan a la caja automática, están achicharrados algunos. Llego a ver el cobre en algunos casos. Creo que voy a tener que bajar la caja para controlar todos los cables del ramal.




- Sigo necesitando un bulbo de temperatura (el del instrumento, atrás en la tapa) pues el que tiene está destruído.


Necesito que me confirmen:

- ¿Al desconectar el bulbo de presión de aceite marca A TOPE DE ESCALA? (en mi caso está desconectado y marca a tope, quiero saber si es normal el comportamiento)

- la transfer tiene grasa aparte de la de la caja automática? porque si es así ya la voy a revisar el lunes también.

- Ví que las rótulas (superior e inferior de punta de eje) tienen alemite. Se engrasan entonces. es así de fábrica o tiene una reforma? No tienen juego, están perfectas (una buena!!!)
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:30

Mar Mar 11, 2014 12:24 am

Bien, hoy no conseguí aceite (el tacho de 20lts de valvolanga que suelo comprar, con ése alimento a los productos del León de Sochaux, y pienso darle al 242 también) pero si conseguí gasoil para limpiar, y grasa para el dife, y atf 4 para la transfer... que NO TENÍA UNA GOTA... entró poco, casi un litro ¿está bien o lleva más?

La reductora dice ésto:



Imagen

"NP231 - Command Trac" (Gracias tordopatagonico)

Al soltar los tornillos de la tapa del dife... lo temido (que ya había medio visto)

Imagen


Con el método "bombero loco" (pero con gasoil en vez de agua) fui barriendo todo lo posible los vestigios...

Imagen

Imagen


aquí el "bombero loco" y el lubricante... entró aprox 1.7 litros...

Imagen


cerrado!

Imagen
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:34

Mié Mar 12, 2014 12:16 pm


Ayer mi nueva mascota decidió posarse en el capot del sacapuntas.

Imagen

Imagen

Imagen



Pero cuando en la autopista aceleré un poco, creo que se voló.

Imagen


Bien... luego de ésta imagen tuve un pequeño problema... El velocímetro SE VOLVIÓ LOCO. Al desacelerar, empezó a bajar la aguja (bajar, de donde estaba, o sea SEGUIR EN EL SENTIDO HORARIO. Para quedar en cero, pero del lado de abajo del tope, a 0km. Y al acelerar, gira en sentido antihorario, para marcar 160 km/h cuando voy a 100, retornando "hacia abajo", o sea horario, al desacelerar)
Eso es el punto uno. La concha de la lora!


A la noche, ya con el valvolanga comprado, me dispuse a hacer cambio de aceite, y sacar campanas, cintas, todo para mandar a reparar. Los cilindros están divinos, no tocaré nada, las cubetas y pistones idem.

Imagen



Así que mientras sacaba el petróleo...

Imagen



Empecé a levantar, caballetear, desarmar atriqui...

Imagen

Imagen

Imagen


Agregamos aceite... (No, no se asusten... no es que le puse así los 20 litros, es un tarro viejo que le quedaba un litro y medio, y lo usé para lavar los vestigios que pudiera haber, antes de poner el tapón)

Imagen


Y como siempre, sinó no sería MI vehículo... el tapón ya salió medio feo (la rosca atrás estaba barrida) y entró peor.
¡LA RECONCHA DE LA LORA!!

Imagen


Más teflón, un poco de pegamento, y el próximo cambio saco el carter y al carajo.
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:44

Mar Abr 01, 2014 11:28 am

Molerpa escribiste:Bien... luego de ésta imagen tuve un pequeño problema... El velocímetro SE VOLVIÓ LOCO. Al desacelerar, empezó a bajar la aguja (bajar, de donde estaba, o sea SEGUIR EN EL SENTIDO HORARIO. Para quedar en cero, pero del lado de abajo del tope, a 0km. Y al acelerar, gira en sentido antihorario, para marcar 160 km/h cuando voy a 100, retornando "hacia abajo", o sea horario, al desacelerar)
Eso es el punto uno. La concha de la lora!



Para que me lo crean:

Video from : youtube.com



Luego, la volví a poner alrededor de 145-150 km/h, y al desacelerar volvió a la normalidad. Hoy, acelerándola MUCHO MENOS (130) y repitió lo mismo de la primera vez, tengo otra vez el velocímetro dado vuelta.


"Yo estoy al derecho, dado vuelta estás vos...."













Molerpa escribiste:
Por lo pronto, luego de ver fotos de XJ (que teóricamente tienen el mismo sistema de frenado atriqui que ésta garompa de pobre con frenos a campana... puaj... hasta mis 505s tienen discos atrás), encuentro que la ruedita dentada que yo creía que era para darle "a mano" es efectivamente una criquerita para la autoregulación... ¡¡LAS PIEZAS NI ESTABAN EN MI CASO!! No está la planchuela que activa contra el dentado, ni el resorte... ni nada.

Imagen

http://sandu4x4.forogratis.es/freno-trasero-t20355.html

Voy a bajarme el manual de la XJ, porque el que figura de ZJ no contempla a los pobres con frenos a "cagampana"


Frenos zafaron. Última medida de rectificación. Dice max diam 255.5 y está en 1 mm menos. cintas tercer medida, para que acompañen correctamente...

El jueves a las 20 hs tenía esto en el baúl del onfaia

Imagen


Efectivamente, me falta todo. No tenía ni el resorte abajo! menos que menos la chapita de la auto-regulación.
Lo único que conseguí en el momento era un resorte de falcon, y a los reguladores le tuve que sacar el "dentado" que va clavado en el tornillo rosca izquierda de la autoregulación porque sinó el resorte le pegaba. (ahora para regular "a mano" tengo que sacar la campana). Ya lo mejoraré... despacio. Ahora por lo menos frena.

No pude sacar fotos de eso... como vino un amigo a que le asiente las válvulas del Honda Accord (no se animaba él) .... ¡¡16 válvulas, v-tec y la conch...!!

Imagen

terminé de armar el ya viernes a las 3a.m. (chan!) tenía la cabeza en otra cosa, pero necesitaba armarla y bajarla porque precisaba ése lugar.
(y al otro día revisé todo, porque dudaba de mi accionar a esa hora jajajaja)





Bueh, domingo día de lavado...

Imagen

Y al Onfire también, sinó se pone celoso y me hace escenitas (como el otro día, que me dejó de andar el limpiaparabrisas...

Imagen


Creo que algo de "ángel" todavía le queda. Vamos a ver si la emprolijamos lo más que se pueda...

Imagen


Y el lunes... al laburo.

Imagen

Ya le hice alrededor de 800 km en uso mixto (ciudad/autopista)

La subimos al eleveitor...

Imagen

Y para evitar que me hagan señas en las primeras esquinas al arrancarla, que parece que van a levantar vuelo los pobres tipos, con los ojos desencajados y gritando "flaco se te prende fuego!!" y no tener que bajar la ventanilla, explicar "es fluído ATF que cae justo sobre el escape cuando la paro por muchas horas, entonces al salir, el escape se calienta y se humea todo", fui a lo seguro.
¿Que?? bajar la caja para reparar la pista del convertidor donde va el retén?? NI LOCO!! eso para más adelante. primero hay otras mil cosas a reparar.

Un maravilloso deflector de escape de kangoo


Imagen

Se acabaron los humos, por un tiempito. Ya habrá tiempo para intervenir la boîte de vitesses... ehmm, perdón, Gearbox



El sábado pasado, nos encontramos con el Sr. rodrigo_200 en La Palanca. Luego de diagnosticar (TE VOY A MATAR!!!!! HACÉ ESE DISTRIBUIDOR YA!) su famoso pointer, y en ésos menesteres (en los que también se me abrió el portón, se me cayó la goma de auxilio en plena Av Rivadavia, y esas menudencias) vimos que en el tacho recuperador de refrigerante, burbujeaba. Aclaro que tengo una tapa "genérica" porque no conseguí otra, que con suerte es de 6 o 7 libras. NO la que debe llevar. Confiado de ésto, salí a darle igual... y obviamente en movimiento (y sin el aire prendido en ralentí) no jodía.

Luego de llegar de lo que tenía que hacer, reparar con poxipol y cinta (rrrrrrrrrrrrrrrrrrrrrrrrrrataaaaa! :smt003 :smt003 :smt003 ) el distribuidor del pointerete, saco la tapa del radiador de la laredito (ya había pasado bastante tiempo) y ... el geiser! fpfufuuuufshhhhhhhhhhhh!! tiro algo de agua. Pasada ésta condición, le completé el nivel, y la dejé en marcha. Tengo la certeza que la bomba tiene las paletas muertas. O bien está medio tapado el termostato, o (lo que más creo, y busco gente que haya sucedido éste mismo inconveniente) NO tengo bomba porque no hay caudal en ralentí. Si el radiador estuviera tapado, o el termostato medio trabado es en exigencia donde calentaría, pues tiene que disipar mucha potencia.
Yo la hago llegar a temperatura de trabajo (por sonido de viscoso, el instrumento NO anda, no consigo el bulbo de la tapa que comanda el instrumento) y ahí lo dejo en "D", frenado y lo piso a fondo, lo tengo 30-40 segundos ahí, y hasta llega a bajar el zumbido del viscoso (temperatura baja). No escupe agua, ni nada. con aire, sin aire. días de calor.
La dejo regulando, con o sin aire, y empieza a subir la temperatura, hasta que se escucha abrir la tapa del radiador, soplando vapor al recipiente recuperador. Si acelero un rato a 2000 RPM, se enfría.
Sumado a ésto, no tengo calefacción en ralentí. Si acelero a 2000 RPM Si.
Todo parecería enfocar a la bomba, si mi análisis no falla.


Ahooooooora bien. Además de ésto, quiero saber si alguien me permite que cuando nos veamos, se la mida. (la termistancia del sensor de temperatura, malditos degenerados) para saber si hay algún equivalente, pues no lo he conseguido. con tener una traza a 85-90-95-100-105-110 grados me alcanza. Fuera de ese rango, poco me importa lo que mida. pero si yo mido los valores, y encuentro algo al menos parecido, puedo tener idea de la temperatura, no me gusta andar sin el indicador.
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:50

Mié Abr 30, 2014 12:27 am

Puse en una manguera un sensor de temperatura de R21 y lo conecté al instrumento. es buenísimo: en frío marca abajo de 40. En caliente caliente (temp de trabajo, viscoso pegado al palo) marca 40 y una rayita.
JAJAJAJJAA




Bien, como saben mi sacapuntas no ha recibido el mejor de los tratos. para quien no sigue la hilación es un ZJ 4.0 94, americano, caja 42RE.

así como está, ha venido, y sigue así: la caja está constantemente en 3era. Si la fuerzo a 1era, sale en 1era obviamente, y al deslizar a 2, no pasa nada, al deslizar a D, pasa a 3era.
Muchas veces (sobre todo al estar 6-7 horas sin funcionar), al arrancar por primera vez, la pongo en D, sale en 1era, y cuando debería hacer el cambio a 2da, pasa a 3era, y ya no vuelve más de ése cambio (salvo que yo la fuerce a bajar a 1)

Obviamente, para moverme, yo salgo siempre forzando primera, y al circular a una velocidad constante y superior a 30 km/h, paso a D, para que ponga 3era.

La marcha atrás entra sin inconvenientes.


Estos son los errores que indica a través de los parpadeos de la luz de OD
Code 26 - Governor Pressure Sensor Offset Drift
Code 23 - Torque Converter Clutch Circuit
Code 22 - 3-4 Solenoid Circuit
Code 21 - Governor Pressure Solenoid Circuit
Code 25 - EEPROM Checksum Error

Como bien había dicho al inicio de la historia del sacapuntas, leyendo algunos foros yanquis, indican que aún cuando el lapidario "EEPROM CHECKSUM ERROR" parece indicar lo peor de lo peor, puede llegar a ser suciedad en los conectores y falsos contactos. Tendría sentido si lo comparo con lo sucedido en fusiblera. Así que me embarcaré en desconectar, pasar contamatic supergreen, volver a conectar, en todo conector que pueda.


Mirando el otro día debajo de la camioneta, encuentro los cables que parecieran ir a la caja, en mal estado, el pvc aislante deteriorado, etc. Seguramente más adelante lo voy a revisar, pero quiero saber si ustedes, debido a experiencia, que se han encontrado con ésto, en situaciones similares. Quizás es un problema mecánico y me conviene enviar la caja a reparar, o tienen una lista de comprobaciones realizables...
No he cambiado fluído todavía, ni el filtro, que tengo para hacerlo.

Tengo una pérdida de fluido de transmisión que pareciera venir del eje del convertidor (en cajas automáticas he visto como se gasta el "yugo" del convertidor donde el labio del retén apoya... pareciera ser eso mismo)


Y un punto adicional que seguramente sea importante mencionar, es que si la apuro en 1era, hace un zapateo como si estuviera flojo el tren trasero (que podría ser que los bujes no estén en la mejor de sus épocas, pero no parece que estuvieran con tanto juego) , ahora si salgo en D (que sale en 3era) por más qu epise a fondo, no hace ese zapateo. También es entendible que transmite menor torque por la relación resultante, así que ...


escucho sugerencias. (incluso la de prenderla fuego :P )
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:51

Mié Abr 30, 2014 11:44 am

No todo es un bajón, también hay cosas buenas.

el día de mi cumpleaños, me trajeron ésto!!! yeah!

Imagen


Y un día que llovía mucho (creo que el sábado siguiente, el 5), pasé por la palanca...

Imagen

Justo Seba estaba cambiando el motor de su taunus, así que vino el verificador a firmar el formulario... ¿y en que vino? sep... una zj también. Cosa rara. Limited, 6 cilindros, llantas como las mías... paragolpes idem... en fin.

Imagen




Hace unos días, hice ésto:

Resistencias de 620, leds de alta intensidad de 3mm... y chau lámparas difíciles de conseguir. Hay que mochar un poco la punta y dejarlo opaco al led para que sea mas difuso, sinó alumbra en un foco muy concentrado. Si bien no es tan difuso como una lámpara, ha quedado mas o menos aceptable.

Imagen

Imagen

Imagen

Imagen
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:54

Vie May 02, 2014 2:26 am

Molerpa escribiste:No todo es un bajón, también hay cosas buenas.

el día de mi cumpleaños, me trajeron ésto!!! yeah!

Imagen


Imagen

Imagen

No entra! son diferentes anclajes. Evidentemente entre yanqui (o mejor dicho pre 97) y argenta (post 97) hay diferencias.


Video from : youtube.com
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 02:59

Sab May 10, 2014 12:23 am

Estimados,

Desde que lo tengo, el ]sacapuntas al mantenerse en régimen de 2800/3000 RPM (bien caliente) hace un golpeteo leve, que creo interpretar como exceso de holgura (por desgaste) en la cadena de distribución.

Tiene un cuartito de millón de km (indicados, puede que más, aunque no creo), pero si tuvo mucho maltrato.

Sea en neutral y manteniéndola acelerada a 3000 RPM o bien, en marcha constante en autopista, hace el mismo "claqueteo". Podría ser desgaste en metales de biela/bancada pero al pisar a fondo, el ruido se va, reapareciendo en el momento que la marcha es constante, y por ser consecuente con los mismos sonidos en motores OHV con distribución a cadena (504, R12, por ejemplo) cuando tienen desgaste, pregunto:

¿ES NORMAL QUE CON 260.000 KM ya la cadena pida cambio o regulación de tensión de algún modo o algo? (ahora me voy a leer el manual a ver como se hace)

Esto mismo lo pongo por fuera, aparte, pero lo pongo dentro del "historial" del sacapuntas azul, para que la gente vea PERFECTAMENTE QUE VEHÍCULO NO SE TIENE QUE COMPRAR NUNCA.
(No soy un perfecto inútil, al menos sirvo de mal ejemplo)


PD: Abstenerse de contestar cosas como "por que no te vas a ponerla en Colombia" o "no hay minas ahí?" "anda a tomarte una línea", etc etc. Yo con mi tiempo libre hago lo que quiero
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 03:01

Buscando un poco en inglés, encuentro ésto:
http://www.ehow.com/way_6185898_should- ... okee_.html

Donde dice, (les traduzco un poco yo)

"Controlar si la cadena tiene juego.
Quitar la tapa del distri para poder ver el rotor.
Girar el motor a mano con una llave en el tornillo de la polea. el rotor debería moverse INMEDIATAMENTE. Si hay demora, es el desgaste de la cadena de distribución, y debe ser reemplazada.
otra manera de verlo es con el motor en ralentí, usar una lámpara estroboscópica y corroborar que en los disparos la marca siempre dé perfecto. Si se mueve en una dirección u otra, oscilando por encima y debajo algunos grados, es entonces, que la cadena ya está estirada." (éste es el punto que te decía anteriormente con respecto a que no importa que "ande", sinó lo que causa su desgaste)

Saludos,
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 03:03

Jue Jul 03, 2014 2:20 pm

A lo largo de éste tiempo, me dediqué a hacerle más km, poner la vida en riesgo con su tren delantero destruído, aumentar las posibilidades que se desarme un tensor de poly-v que ya tienen un juego impresionante, etc.

Por lo pronto:

Hace unos meses, con 2 termistores de 4k7 en paralelo y una resistencia de 270 ohm, me improvisé el "bulbo" de temperatura, ya que no conseguía nada...




teóricamente da muy igual a la curva del sensor original, al menos en la zona más crítica, que es donde me importa (90-105 grados)

Imagen


Gracias a éso pude ver que no tiene termostato. Puse lo ue tenía a mano. 86 grados en manguera (tipo Renault). Luego pondré el que corresponde, pero al menos va maomeno bien.

Imagen


compré fosfatizante (1 L) le eché aproximadamente la mitad a LO QUE TENÍA DENTRO DEL CIRCUITO DE REFRIGERACIÓN (agua común supongo...)



Imagen


se usó 2 días, vacie, puse agua destilada con bicarbonato, para neutralizar todo lo que pudiera haber de ácido, quité agua, enjuagué otra vez, y ahí si, el maravilloso nievasur, que tanto lo amo. Glicol a morir.



dos días después, sigue así:


Imagen


Imagen



El nivel de tanque de combustible, ya lo tengo en prototipo con el nivel de GNC, faltan unos ajustes, pero anda.

Ya tengo casi todo el tablero operativo

Imagen

falta el de presión de aceite, que siempre iba a fin de escala. Había encontrado los dos cables del sensor, que al conectarlos entre sí, cae a cero. Pero la ficha no era igual a la del sensor que tiene puesto, y con cablecitos con un terminal, tampoco pude (a ciegas, pues está inaccesible) enchufarselos. Podía poner uno (que se sentía que entraba), pero el segundo nunca calzaba en ningún lado, no pude sentir el terminal en el bulbo.

Ayer lo saqué. Efectivamente nunca lo iba a encontrar. Tiene un solo terminal. Puse uno de 2 terminales (que tampoco es igual la ficha) y le puse dos terminales...

Se ve que algo rompí al mover los cableados, porque ahora los cables que tenía identificados, los toco entre sí, y el indicador de presión de aceite sigue marcando al mango. Me deprimí mucho.
¿Alguien sabe a que pin de la ECU va? ¿Va a la ECU en mi modelo no? Y por bus de datos se comunica con el tablero... o va al tablero?

necesito buscar el cable maldito.



Por otro lado, debo cambiar la poly-v.

Imagen


Ya compré los dos 6203 para reemplazar los rodamientos de los tensores...
alguien que tenga ÉSTE RUTEO DE CORREA (ver calco original MOPAR) me puede decir QUE LARGO DE CORREA NECESITO? (tal vez no sea la misma que en los modelos posteriores, que tienen un tensor del lado de la bomba de dirección. En mi caso ambos tensores están del lado acompañante, rodeando el aire acondicionado y alternador)


Imagen




Imagen



Imagen

Imagen
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 03:17

Buscando el ruteo de correa en imágenes de google (Belt Routing) me puse a ver si encontraba las dos alternativas.
EN el medio, apareció ésto.
¿Soy el único que ve un choto??

Imagen

bueh, volviendo al tema... éste es mi caso:

Imagen

y éste es el de modelos posteriores:

Imagen

No es que queden dudas eh? solo lo pongo a fines indicativos.
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 03:19

Vie Jul 18, 2014 10:36 am

Algunos updates:

Ya asustaba la oscilación de la correa, debido al juego de los tensores. Además, ésta estaba lastimadísima. Así vino.

Me armé de paciencia, y 300 pesos plus más pobre (240 pesos la 6PK2460 y los dos rodamientos 6203, en éste caso sólo conseguí SKF made in Argenzuela, algo de 70/80 pesos el par) me decidí a meter la mano.

No era tan complejo. el "tensor" es la propia bomba de dirección hidráulica, aflojamos el bulón de 13 que sujeta a la misma, por debajo (no se vé, lo tapa la polea) y luego giramos el bulón largo que hace la tensión de la correa. 7 minutos aproximado el desarme, luego de haber visto bien bien como era el sistema.
Ésto lo hice durante el primer tiempo de Argentina-Alemania.

Tensores afuera, pero como no tengo prensa (todavía, ya me decidí comprar una) y sinceramente no me animaba con el martillo lo llamé a Javi y me fui a La Palanca, lo cual hice durante el primer alargue.

Desde casa (Olivos) a La Palanca (Villa Luro) tardé menos de 10 minutos a velocidades legales. ¡Que lindo es el fútbol!

Unos minutos luego, En el entretiempo del alargue, ya tenía clavados los rulemanes. Ví como perdía Argentina, y me volví para casa, en otra vez diez minutos.



Tensores con rulemanes viejos (uno canadiense, el otro japonés)

Imagen

tensores con rulemanes nuevos

Imagen



Correa como salió...

Imagen

Imagen


Correa nueva, y tensores puestos

Imagen

Imagen




Un quilombo menos (sólo me quedan 736.214)




En la juntada cordobesa, (Ags, Urko, Maurito, Fish, Eladio, Oscarcba) del Sábado (además de la otra que hicimos con cherokerocba y los pibes del foro del gah que están más locos que la mierda (además uno fueguino, otro neuquino...) hicimos algunas boludeces...

Imagen

Por ejemplo:

Veníamos con la queja del auxilio de Oscar, y Eladio había desarmado toda su chata para solucionar una entrada de agua (detección) y además limpieza de las alfombras porque tenían "olor a peeéesho".


Increíble la Laredo V8... asientos eléctricos, consola de techo, panel de información, un caño... ¡¡SIN APOYACABEZAS TRASEROS!! y que decir del V8...

Imagen

Imagen

Imagen

Imagen

(Obsérvese la rueda antes, donde iba)



Entonces, abrimos el "Taller 500" (Fish&Moler workshop pay in advance or fuck off) <---- ésto último va en letra chica abajo, y "500" hace referencia a las 500 millas... y no a que cobramos 500 sope por cada cosita cambiada eh, no se vayan a creeh!


No pudimos conseguir una puta foto de Eladio laburando. Trascendió que le dicen "conejo negro", ni los magos lo hacen laburar.

En cambio, el pobre muchacho Fish ahí estaba, tirado revolcándose en el piso de la chata para armar todo.

Imagen

(por suerte, ahí cobramos 500)


No logramos hacer entrar en pánico a Oscar cuando le dijimos "perooooo... má como que no entra el auxilio ahí?? traé un fiesho! vení, soltemoh aaaacá" y le alborotamos toda la parte de atrás (de la camioneta). Pánico le agarró cuando le dijimos que eran 500...

Imagen

Y... quedó más linda que nuuuunca

Imagen


Ah, y creo que toqueteé un poco la camioneta de Eladio. Anda maomeno ahora.



En toda esa movida, me traje un Stereo (además del que ya tenía, que me había dado Mario) con el frente apenas partidito en el borde, pero reparable. Como era el de la ZJ de Oscar, que es un perro verde (Laredo pero V8 y equipada como Limited) es con EQ de 5 bandas y CD.

Lo presenté y quedaba hermoso...

Imagen

Lástima que no anda. Tiene los canales de audio quemados.

No hay con que darle... Me caigo de espalda y me quiebro la pija.


Así que de a poco y con componentes de uno y otro, fui cortando y pegando, adaptando el estéreo que me dió Mario, para hacerlo "apto" en mi consola.

Cianoacrilato (la gotita) y polvo de plástico (lima/lija, y un plástico de similares características) hacen el amalgama ideal para pegar ésto, y rellenar (ésto mismo vengo usando con la consola)

Imagen

Imagen

Imagen

Imagen

Imagen





Ya veremos si puedo armarlo...






Ahora vamos a otro tema. El empobrecedor de bolsillos azul éste que compré, vino con una tapita de radiador de ford de 6 psi.. y compré la misma (estaba medio baqueta) pero nueva, porque ya no daba más. Esto hacía que al tener el motor cercano a los 100 grados, no alcance a presurizar.

Imagen


Y al poco tiempo, se ponen así...

Imagen




Magnum me obsequió una tapa original mopar usada, que tenía la válvula rota (el resorte había volado), así que... Primero, sacar todo lo de goma reseca...

Imagen

Desarmar con sumo cuidado...

Imagen

Imagen

Vemos que la válvula de presión-depresión está rota, pues "cuelga"...

(perdón lo fuera de foco, no me dí cuenta)

Imagen

Aquí se ve mejor

Imagen


Luego, al ultrasonido, así el hermoso inoxidable queda limpito.

Imagen


Goma apta hidrocarburos y alta temperatura (teóricamente como la que viene, PARKER), cortamos mismas medidas...

Imagen

Imagen



Resorte de válvula de sobreflujo de GNC, que justamente coincide con los diámetros y tensión aproximada...

Imagen


Lo ponemos, para la válvula presión-depresión

Imagen



yyyyy...

Imagen


Imagen




Arranqué, prendí el aire al máximo y calefacción ídem (para evitar que corte el aire, y forzar a tener mayor disipación de temperatura). Hora y media detenida, con ésta condición (entiendo que igual ayer no hacía mucho calor). Aguja indicando 100 grados y un poquito más.
Puse una frazada en el frente. La aguja estaba por seguro encima de 105 a los 10 minutos.

En ésta, la peor condición... Apagué el motor.
Abrí capot.... mangueras bien duras, y escuchaba como cada tanto la tapa actuaba, haciendo fluir hacia el circuito de expansión (que estaba entre 3/4 y lleno).
A la mañana de hoy, nivel entre 1/2 y 3/4 en el tacho de expansión, mangueras blanditas, y al abrir la tapa del radiador, a tope.
Funcionamiento correcto.

Una bien!!


Ah, y el refrigerante... como siempre

Imagen

Parece que la limpieza funcionó...
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 03:28

Vie Jul 25, 2014 12:17 pm
Imagen


Esto no está bueno. Y menos bueno que te pase con toda la familia a bordo, en Caseros, a las 7 y monedas...

Quiero creer que fui atento y al ver empañarse los vidrios del lado de afuera, ya me puse en búsqueda de lugar para parar, la temperatura nunca subió de 95, y de hecho, empezó a bajar, al perder refrigerante.


Afortunadamente ahí cerca está Mariano (el dueño de la Fiori turbo) que me trajo lo que necesitaba (la Leatherman) y al poco tiempo pude cortar la manguera, para enchufar la parte sana, pero quedó muy corta. Se montaba en la polea del compresor del A/A. Por tanto, soguita a la batería. Espera obligada de 40 minutos para agregar lentamente agua que me cedieron de un lavadero enfrente, y pude volver sin inconvenientes. Estimo, y quiero creer que no junté la sopla.


Imagen

Parece que ésta conchuda se va a portar igual igual que el 505... Le arreglo algo, me caga la vida con otra cosa.
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

Re: El Sacapuntas Azul (es Jeep, debería ir en Fiat)

Notapor Molerpa » 27 Ene 2015 03:31

Vie Sep 12, 2014 4:37 am


Bueno, luego de casi 1500 km de uso, podría decirse que la junta zafó.


Faltaban algunas cosas...

16/08 en la palanca, con lija, masilla roja, y paciencia, empecé a darle un poco de mejor formato a la consolita a ver si puede quedar, como dije, al menos aceptable.

Comenzamos con la lija 180 para quitar un poco las imperfecciones, y verlas bien además...

Imagen

Imagen

Imagen

Imagen


Aplicamos masilla roja...

Imagen

Imagen

Imagen

Imagen

Imagen



Y una vez seca, vamos lijando, aplicando nuevamente un poco más, lijando, hasta eliminar imperfecciones...

Imagen

Imagen

Imagen

Imagen

Imagen


Suficiente cosmética por hoy. En el medio, ayudé a un par de amigos con alguna que otra cosa


y ya me volví a casa...


ése mismo sábado, a la tarde, comencé el cataclismo mundial... lave el sacapuntas...

Imagen

Y al otro día, eldamidami (como se enteró que había lavado la camioneta) me rompió las pelotas para que vaya con la familia a su casa, así la ensuciaba. De paso, además, casi nos intoxica a todos con cetol, y una serie de maravillosas peripecias (como que casi le rompo el aspersor por enésima vez, evidentemente lo odio) que permanecerán en nuestra memoria.

Según sus palabras "no la pongas al lado, hijodep... me da vergüenza de lo sucia que está!!"


Imagen

Imagen


Eso si... fuimos a buscar la comida y.... así me quedó la luneta...

Imagen



Me vine con un hermoso souvenir de ahí.... grande DamiiiiI!! ahora tengo audio

Imagen

Imagen

Imagen


Y ya más tarde a la noche, repasando un poco la consola, nos va quedando "no tan mal"...

Imagen

Imagen

Imagen
"No corro ni vuelo bajito, pero me gustan las empanadas de jamón y queso..."
https://www.youtube.com/molerpa
http://facebook.com/molerpainside
Avatar de Usuario
Molerpa
Rompebolas Oficial
Rompebolas Oficial
 
Mensajes: 11264
Registrado: 12 Dic 2006 18:43
Gnc / Gnv: Si
Vehiculo: Peugeot
Modelo: 505SRi - 404GL
A: 1992

AnteriorSiguiente

Volver a Chrysler



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados