El lavarropas dejo de centrifugar

Tendido de red eléctrica, Reparación de las mismas, Normativas, ¿el marrón es vivo o es neutro?, Bajo consumo vs. incandescente; y todo lo que use electrones circulantes.

Moderador: Grupo Moderador

Re: El lavarropas dejo de centrifugar

Notapor walterio » 30 Dic 2015 19:11

El_Autentico_Hernan escribiste:
walterio escribiste:Hernan, hay un grafico que te pusieron en el foro de yoreparo que te dice como probar el motor, eso es desconectando el motor del controlador.
Entiendo que tenes que poner un polo de los 220V en el centro (conector 2), otro en conector 1 y un capacitor de arranque (el arrancador) entre conector 1 y conector 4.
Otra prueba que podes hacer, es ver que voltaje hay entre los enchufes que van en 1 y 2 y entre 2 y 4 cuando pones en centrifugado, pero desconectado del motor.



LAs pruebas que hice fueron con el motor conectado al controlador, con ambos motores, poniendo el controlador en el programa de centrifugado. Hasta donde entiendo, el controlador solo habilita o deshabilita contactos, pero no determina cantidad de corriente (o sea: es un coso mecanico que prende o apaga distintas partes/etapas del proceso de lavado)
Vos decis que si yo pruebo el motor en directo posiblemente obtenga distintas lecturas que las que obtuve conectandolo via timer?

Gracias !!


Hernan, el tema es que si bien seguramente son contactos, podrían estar gastados o haciendo falso contacto.
Igual, hay algo que no me cierra entre los valores que pones de voltaje y la forma de conectarlo que ponen en el foro yoreparo. Según yoreparo, entre conector 1 y 2 debería haber 220, pero según tus pruebas, los 220 están entre 2 y 4.
walterio
Veni que te explico!
Veni que te explico!
 
Mensajes: 423
Registrado: 08 Nov 2015 15:27
Gnc / Gnv: Si
Vehiculo: Ford
Modelo: Aerostar XLT Extendida
A: 1996

Re: El lavarropas dejo de centrifugar

Notapor kaesar6 » 30 Dic 2015 20:08

El_Autentico_Hernan escribiste:
walterio escribiste:Hernan, hay un grafico que te pusieron en el foro de yoreparo que te dice como probar el motor, eso es desconectando el motor del controlador.
Entiendo que tenes que poner un polo de los 220V en el centro (conector 2), otro en conector 1 y un capacitor de arranque (el arrancador) entre conector 1 y conector 4.
Otra prueba que podes hacer, es ver que voltaje hay entre los enchufes que van en 1 y 2 y entre 2 y 4 cuando pones en centrifugado, pero desconectado del motor.



LAs pruebas que hice fueron con el motor conectado al controlador, con ambos motores, poniendo el controlador en el programa de centrifugado. Hasta donde entiendo, el controlador solo habilita o deshabilita contactos, pero no determina cantidad de corriente (o sea: es un coso mecanico que prende o apaga distintas partes/etapas del proceso de lavado)
Vos decis que si yo pruebo el motor en directo posiblemente obtenga distintas lecturas que las que obtuve conectandolo via timer?

Gracias !!


es correcto, la carga la impone el tormo, pero una prueba externa descartaria un contacto resistivo del programador
all we are is dust in the wind...no lo olvides
Avatar de Usuario
kaesar6
Maestro Yoda
Maestro Yoda
 
Mensajes: 14753
Registrado: 31 Ene 2010 23:08
Ubicación: PROXIMAMENTE EL BORDA
Vehiculo: Ford
Modelo: taunus gxl, 2.3, leva martore,
A: 1974

Re: El lavarropas dejo de centrifugar

Notapor El_Autentico_Hernan » 31 Dic 2015 01:21

HOy estuve todo el puto dia con este tema.. Cambie motores y nada, bah, en realidad pior... ni para atras... volvi al tormo original (por lo menos se mueve) y probe cambiando controlador (o programador, timer o como se llame) y se plantaba en la funcion de centrifugado tambien, INCLUSO SIN CARGA... Me lleve el motor original a una casa de bobinados por aca pero el gaucho no tenia muchas ganas de laburar, mepa que prefiere engancharte para bobinar.. plata en mano, culo en tierra.
Volvi, arme y le dije al a flaca que lo probara mas no sea para lavar (de ultima, hay kooh i nor) y ahi ya empezo a jorobar conque tampoco se queria mover en ciclo de lavado...
Por ahora, hasta aca llego... Mañana 31, movida fliar, pasado 1/1 cumple de la mas peque... amigos, flia... me voy a poner a cortar el pasto y ordenar un poco el bolonqui... Despues vere...
Les copio algo que me mando un conocido que se dedica a reparar linea blanca... No se si es criterioso o no... Lo dejo a vuestro juicio:

hola

aprovecho para pasarte el metodo de medición de motores

1-

medir la resistencia de todos los terminares

ejempñlo 1-2.1-3.1-4.1-5.2-3-2-4.........

segundo paso

de los valores obtenidos tomamos los 3 de menor valor

ojo al piojo estos 3 valores deben corresponder a 3 pares de terminales.

ejemplo 1-2/ 2-3/ 1-3

de no darse eso el motor no va.

cuarto paso

de los 3 pares de terminales obtenidos buscamos el cable común. ese sera el común para todo el motor ( bobinado de centrifugado y bobinado de lavado)
de los 3 pares obtenidos tomamos los 2 de menor valor
y de esos dos vemos cual es el terminal en común y ese si es el común a todos los bobinados
y los otros dos terminales corresponden a la bobina de arranque y trabajo (ESTAS SON LAS BOBINAS DEL CENTRIFUGADO)


yo haría lo siguiente

sabiendo cuales son los terminales del centrifugado y estando 100% seguro que los capacitores no están gastados (no debe salir mas de 100 mangos uno nuevo) conectaría el motor a 220 directo sin pasar por el timer ni nada. a ver como gira ys mas si querés ponele ropa mojada en el tambor para ver si lo frena. si no lo frena tendrías que buscar por el timer, el presostato, el blocapuertas o la bomba de desagote ya que algunos lavarropas la tienen en serie con el motor y si no está bien puedo provocar una caída de tensión que haga que el motor pierda fuerza.

para conectar el motor tenes que hacer lo siguiente:

al terminal común conecta uno de los 2 polos (es indistinto cual)

el polo sobrante lo pones a uno de los terminales libres directamente y al otro terminal libre intercalando el capacitor

espero que te sirva esto cualquier cosa llamame y sin dudarlo

si el problema persiste trataré de darme una vuelta este domingo. no antes porque ando con laburo por suerte

abrazos y que pases lindas fiestas

Ahora que lo pienso podrias hacer esta prueba antes que nada

con el motor conectado como siempre desconecta la bomba de desagote y poner a centrifugar

si no hace nada puentea la bomba y fijate como csntrifuga

si te de

si querés por las dudas ponele una lámpara en serie

an lugar de puentear la bomba
- - - - -El Auténtico Hernán- - - - -
:winky: Al Oeste del Oeste :winky:

Imagen
Avatar de Usuario
El_Autentico_Hernan
Desvirtuador Masivo de Threads
Desvirtuador Masivo de Threads
 
Mensajes: 11011
Registrado: 14 Dic 2006 06:52
Ubicación: Aprendiendo a hablar en frances...
Vehiculo: Renault
Modelo: 11 TS
A: 1993

Re: El lavarropas dejo de centrifugar

Notapor walterio » 31 Dic 2015 14:15

Lo que dice tu conocido en la forma de conectar, es muy similar al dibujo que te hicieron en yoreparo.com, mostráselo cuando vaya el domingo.
Igual, es buena idea lo de sacar la bomba primero y probar.
Si bien, en principio descarté el capacitor de arranque porque andaba el lavado, ahora que falla el lavado, lo volvería a poner en consideración.
Y algo que se me está ocurriendo ahora. Probaste enchufar el lavarropa en otro enchufe ?
walterio
Veni que te explico!
Veni que te explico!
 
Mensajes: 423
Registrado: 08 Nov 2015 15:27
Gnc / Gnv: Si
Vehiculo: Ford
Modelo: Aerostar XLT Extendida
A: 1996

Re: El lavarropas dejo de centrifugar

Notapor El_Autentico_Hernan » 31 Dic 2015 15:04

walterio escribiste:Lo que dice tu conocido en la forma de conectar, es muy similar al dibujo que te hicieron en yoreparo.com, mostráselo cuando vaya el domingo.
Igual, es buena idea lo de sacar la bomba primero y probar.
Si bien, en principio descarté el capacitor de arranque porque andaba el lavado, ahora que falla el lavado, lo volvería a poner en consideración.
Y algo que se me está ocurriendo ahora. Probaste enchufar el lavarropa en otro enchufe ?


No puntualmente... Llega a ser eso y me centrifugo las gonadas...
Abrazo y buen año!!!!
- - - - -El Auténtico Hernán- - - - -
:winky: Al Oeste del Oeste :winky:

Imagen
Avatar de Usuario
El_Autentico_Hernan
Desvirtuador Masivo de Threads
Desvirtuador Masivo de Threads
 
Mensajes: 11011
Registrado: 14 Dic 2006 06:52
Ubicación: Aprendiendo a hablar en frances...
Vehiculo: Renault
Modelo: 11 TS
A: 1993

Re: El lavarropas dejo de centrifugar

Notapor El_Autentico_Hernan » 13 Ene 2016 01:59

BIen... actualizo...

la semana pasada vino un tecnico. Me lo recomendo mi suegra a quien le salvo las papas lavarropiles varias veces. Si bien hizo las pruebas de rigor (midio motor con y sin programador, dandole resultados correctos) me dejo con ciertas dudas ya que apunto por un lado a la bomba de desagote y por otro al programador. Y me propuso venir a laburar a casa (eso esta bueno) y buscar la falla por la modica suma de $1000, de los cuales ya le pague 200 por venir a probar ydiagnosticar (me parecio justo, estuvo casi 90 min laburando con muy buena predisposicion) EL tema es que no parecio tener muy claro cual podrfia ser el problema ya que el motor (en realidad los motores, tengo 2) andan bien y especula con los progamadores...

La bomba de desagote la cambie, puse una nueva, sale dos mangos (asi duran tambien) y no cambio en nada el funcionamiento (o sea: lava y desagota, pero no centrifuga con carga, aunque si lo hace sin ropa)

Hoy volvi a cambiar el programador por el muletto. Solo tuve tiempo de probar con la maquina vacia. Si bien hace todo y funciona mucho mas silenciosamente, cuando debe centrifugar lo hace pero con la sensacion de que le cuesta un vohue "romper la inercia"

Seria muy raro tener dos programadores que presenten la misma falla.

Me debato entre darle la opcion al tecnico (que me dijo que me cobra lo mismo si tarda todo el dia que si lo arregla en 1/2 hora) o....

la opcion de apuntarle a un reemplazo de lavarropas por uno que vende una conocida y que segun dice esta MUY bien (alega que lo cambia porque el dorima quiso comprar uno nievo)
En este caso seria un BOSCH MAXX 600. Alguna referencia? Pide mas o menos 2K$.

Bien amigos... los escucho...

Un abrazo!!!
- - - - -El Auténtico Hernán- - - - -
:winky: Al Oeste del Oeste :winky:

Imagen
Avatar de Usuario
El_Autentico_Hernan
Desvirtuador Masivo de Threads
Desvirtuador Masivo de Threads
 
Mensajes: 11011
Registrado: 14 Dic 2006 06:52
Ubicación: Aprendiendo a hablar en frances...
Vehiculo: Renault
Modelo: 11 TS
A: 1993

Re: El lavarropas dejo de centrifugar

Notapor El_Autentico_Hernan » 27 Ene 2016 19:54

Nuevo update...
En este caso para refutar el dicho "No news, good news"...
Aca es al reves.
Despues de varias averiguaciones llegue a donde pareciera ser La Meca de los lavarroperos, la Casa Maggese, en la calle Querandíes, cerca del Parque Centenario. Ellos me revisaron y repararon el programador, ya que se supone (o suponia) que la causa no podia ser otra. (Habiamos descartado despues de reiteradas y exhaustivas pruebas el capacitor, el motor, el presostato y reemplazado la bomba de desagote)
Despues de una semana y $550 mangos (y no muchas explicaciones sobre el supuesto desperfecto) al armar no solo noto que el lavarropas falla MAS que antes (no lava ni enjuaga, menos que menos centrifuga. Es decir EL TAMBOR NO GIRA
EN NINGUNA DE ESAS FUNCIONES CUANDO TIENE CARGA) Ademas el timer reparado hace muchs ruidos que antes NO HACIA.
Aca un video que hice anoche, minutos despues de haberlo armado:
Video from : youtu.be

Suena a dientes barridos o que no hacen buen contacto..
EN fin.. Hoy, como el laburo tiene 3 meses de garantia, se lo llevo al muchacho, me lo cambia por otro para que pruebe. Muchisimo menos ruido pero la falla se mantiene: El tambor, si tiene carga, NO GIRA.
Lo volvi a llamar (pobre... soy su pesadilla...) y me dijo que el se inclina por un error en el conexionado. YO no estoy tan de acuerdo ya que antes de desarmar me hice un grafico y numere cada cable y cada contacto, absolutamente A.P.B. Pero bueno, puede ocurrir... Ni siquiera yo soy ferpecto...
El tipo me dijo que para el viernes me consigue un diagrama de conexionado. Lo voy a chequear...
Ahora... Puede ser que descartado capacitor, motor, programador, presostato, bomba... (no hay nada mas!!!!!) el cableado tenga alguna falla???? Son paquetes de cables que van precintados, no se mueven ni tocan con nada...
Ya estamos medio quemados...
Si a alguien se le ocurre algo, avise...
Abrazos!!!
- - - - -El Auténtico Hernán- - - - -
:winky: Al Oeste del Oeste :winky:

Imagen
Avatar de Usuario
El_Autentico_Hernan
Desvirtuador Masivo de Threads
Desvirtuador Masivo de Threads
 
Mensajes: 11011
Registrado: 14 Dic 2006 06:52
Ubicación: Aprendiendo a hablar en frances...
Vehiculo: Renault
Modelo: 11 TS
A: 1993

Re: El lavarropas dejo de centrifugar

Notapor walterio » 27 Ene 2016 23:14

Hernan, no perdes nada con probar la continuidad de los 6 cables desde el motor hasta su destino.
walterio
Veni que te explico!
Veni que te explico!
 
Mensajes: 423
Registrado: 08 Nov 2015 15:27
Gnc / Gnv: Si
Vehiculo: Ford
Modelo: Aerostar XLT Extendida
A: 1996

Re: El lavarropas dejo de centrifugar

Notapor El_Autentico_Hernan » 28 Ene 2016 02:13

walterio escribiste:Hernan, no perdes nada con probar la continuidad de los 6 cables desde el motor hasta su destino.


Hola walterio, gracias po responder.

Como seria eso?

Hay una funcion del tester para eso, no?

Respecto a la cantidad de cables, creo que de la ficha salen 5, no 6, (sin contar la masa, que va aparte)

Aguardo intrucciones, MUCHAS GRACIAS!!!!
- - - - -El Auténtico Hernán- - - - -
:winky: Al Oeste del Oeste :winky:

Imagen
Avatar de Usuario
El_Autentico_Hernan
Desvirtuador Masivo de Threads
Desvirtuador Masivo de Threads
 
Mensajes: 11011
Registrado: 14 Dic 2006 06:52
Ubicación: Aprendiendo a hablar en frances...
Vehiculo: Renault
Modelo: 11 TS
A: 1993

Re: El lavarropas dejo de centrifugar

Notapor walterio » 28 Ene 2016 08:07

Si, es verdad, 5 cables, el neutro es común. Hice mentalmente la suma de 3 cables para centrifugado y 3 para lavado.
Bueno, si en el tester hay una función para medir la continuidad de los cables, la función es el ohm, que se representa con la letra griega omega.
Las omega que se usan para sujetar caños a la pared tienen su nombre de ahi, por su forma.
Generalmente los tester comunes tienen 200, 2K, 20K, 200K y 2M. Tenes que ubicarlo en la posición 200 y luego tocas las 2 puntas entre si y mentalizá el valor que veas, deberías ver un valor entre 0 y 3 aproximadamente.
Luego con las puntas del tester tocas los extremos de un mismo cable y deberías obtener un valor similar al de tocar las puntas entre si. De ser así, el cable está correcto. Si es un valor mucho más alto, seguramente más de 100, puede ser que estes tocando otro cable o que el cable está mal y está midiendo la continuidad por otro camino.
Tenes que tener el lavarropa desenchufado y el timer en la posición de apagado para no tener lecturas erroneas.
walterio
Veni que te explico!
Veni que te explico!
 
Mensajes: 423
Registrado: 08 Nov 2015 15:27
Gnc / Gnv: Si
Vehiculo: Ford
Modelo: Aerostar XLT Extendida
A: 1996

Re: El lavarropas dejo de centrifugar

Notapor El_Autentico_Hernan » 28 Ene 2016 21:52

walterio escribiste:Si, es verdad, 5 cables, el neutro es común. Hice mentalmente la suma de 3 cables para centrifugado y 3 para lavado.
Bueno, si en el tester hay una función para medir la continuidad de los cables, la función es el ohm, que se representa con la letra griega omega.
Las omega que se usan para sujetar caños a la pared tienen su nombre de ahi, por su forma.
Generalmente los tester comunes tienen 200, 2K, 20K, 200K y 2M. Tenes que ubicarlo en la posición 200 y luego tocas las 2 puntas entre si y mentalizá el valor que veas, deberías ver un valor entre 0 y 3 aproximadamente.
Luego con las puntas del tester tocas los extremos de un mismo cable y deberías obtener un valor similar al de tocar las puntas entre si. De ser así, el cable está correcto. Si es un valor mucho más alto, seguramente más de 100, puede ser que estes tocando otro cable o que el cable está mal y está midiendo la continuidad por otro camino.
Tenes que tener el lavarropa desenchufado y el timer en la posición de apagado para no tener lecturas erroneas.


Excelente. Facil y comprensible.

Mañana me hago un rato y lo hago
- - - - -El Auténtico Hernán- - - - -
:winky: Al Oeste del Oeste :winky:

Imagen
Avatar de Usuario
El_Autentico_Hernan
Desvirtuador Masivo de Threads
Desvirtuador Masivo de Threads
 
Mensajes: 11011
Registrado: 14 Dic 2006 06:52
Ubicación: Aprendiendo a hablar en frances...
Vehiculo: Renault
Modelo: 11 TS
A: 1993

Re: El lavarropas dejo de centrifugar

Notapor mariano135 » 19 May 2016 11:55

Buenas, perdón que reviva este tema pero... que paso con el lavarropas? se arregló? La verdad es que estoy leyendo la mayoría de los post y hay muchos que me dejan con dudas de saber que es lo que pasó... este es medianamente reciente, al menos es de este año y por eso lo reviví.

Yo estoy teniendo algunos problemas con el lavarropas, pero en este momento no recuerdo bien el modelo, cuando lo revise abriré un post para buscar ayuda!
DOMO!
Avatar de Usuario
mariano135
Descubriendo el GNC
Descubriendo el GNC
 
Mensajes: 20
Registrado: 17 May 2016 17:42
Gnc / Gnv: No
Vehiculo: Renault
Modelo: Logan
A: 2009

Re: El lavarropas dejo de centrifugar

Notapor Pana » 19 May 2016 12:17

Le quedo joya, ahora esta tuneando los muebles de la cocina :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:

Imagen
    Got Milk...?
Imagen

"La diferencia entre un ciego y un fanático es que el ciego sabe que no ve..."

"Tanto mayor es la velocidad de la luz a la del sonido, que ciertas personas nos parecen brillantes...
Hasta que escuchamos las pelotudeces que dicen."


Corsa 1.6 2001 GLS 8V Lucifer
GOL 1.6 Gastrópodo sindical
Avatar de Usuario
Pana
Loco suelto...
 
Mensajes: 1834
Registrado: 28 Ene 2014 16:34
Gnc / Gnv: No
Vehiculo: Volkswagen
Modelo: Gol 1.6 la tristeza con ruedas
A: 2016

Re: El lavarropas dejo de centrifugar

Notapor mariano135 » 19 May 2016 12:48

:JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:
DOMO!
Avatar de Usuario
mariano135
Descubriendo el GNC
Descubriendo el GNC
 
Mensajes: 20
Registrado: 17 May 2016 17:42
Gnc / Gnv: No
Vehiculo: Renault
Modelo: Logan
A: 2009

Re: El lavarropas dejo de centrifugar

Notapor El_Autentico_Hernan » 19 May 2016 15:33

mariano135 escribiste:Buenas, perdón que reviva este tema pero... que paso con el lavarropas? se arregló? La verdad es que estoy leyendo la mayoría de los post y hay muchos que me dejan con dudas de saber que es lo que pasó... este es medianamente reciente, al menos es de este año y por eso lo reviví.

Yo estoy teniendo algunos problemas con el lavarropas, pero en este momento no recuerdo bien el modelo, cuando lo revise abriré un post para buscar ayuda!


Que haces Mariano?
No, la verdad que no hubo forma de encontrarle la vuelta. De hecho lo tengo ahi, en la espera ya que aprovechando un "Santo cuotazo" compramos aparato nuevo mientras veo que hago con el lavarropas inutil.

Seguramente lo mande a reparar y lo venda.

Pero conta de que va el problema del tuyo, pone la mayor cantidad de detalles posible y lo vamos viendo.

Un saludo!!
- - - - -El Auténtico Hernán- - - - -
:winky: Al Oeste del Oeste :winky:

Imagen
Avatar de Usuario
El_Autentico_Hernan
Desvirtuador Masivo de Threads
Desvirtuador Masivo de Threads
 
Mensajes: 11011
Registrado: 14 Dic 2006 06:52
Ubicación: Aprendiendo a hablar en frances...
Vehiculo: Renault
Modelo: 11 TS
A: 1993

AnteriorSiguiente

Volver a "Letricidá hogareña"



¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados