Problemas al querer instalar alarma de presencia

19 Nov 2016 21:35

Hola,yo otra vez molestando :D me compre una alarma de parecencia para el 147 ,tengo el corta corriente pero también quería ponerle el de parecencia , bueno desarmo el tablero y donde esta el tambor y empiezo a mirar para conectar la alarma pero no encuentro el cable que va a la bobina (tiene encendido electrónico) de la bobina salen 2 cables (+ y -) a el distribuidor y otro del + sale y se mete en un manojo de cables todo encintados por debajo de un sostén de la caja ,entonces me fije en el tambor tiene 4 cables Rojo,marrón,celeste y negro ,el rojo va directo al motor de arranque , el marrón viene de la batería y sale otro marrón que va para la ficha de las luces altas y bajas ,el celeste va a la caja de fusibles y otro azul que va al testigo de batería , y el negro va a la ficha de luces altas y bajas , me fije en el cortacorriente (que no se su conexión) salen 4 cables que uno va a + de batería otros 2 se conecta a un cable azul y otro se mete en un manojo de cables todo encintado, Antes de hacer cagada quiero saber si alguien sabe como funciona el cortacorrientes y es normal que no salga un cable del tambor a la bobina( que me parece que es imposible que no valla ).

Re: problema al querer instalar alarma precencia

19 Nov 2016 22:37

Hola, si va del tambor a la bobina, lo que suele pasar es que estan bastante manoseados en la parte electrica. Es facil identificar, los cables del tambor son: Positivo de bateria (entrada) y salidas a contacto, luces y burro de arranque, el que va en algun lugar a la bobina es el de contacto, al darle arranque se apagan las luces asique el que permanezca con +12 es el que buscas, si mal no recuerdo es el celeste del lado del ramal no del lado del tambor.

Re: problema al querer instalar alarma precencia

20 Nov 2016 00:40

Buscás el que lleva tensión al tambor y que la alarma corte ahí la corriente?

Re: Problemas al querer instalar alarma de presencia

20 Nov 2016 10:03

y si ponés el cortacorriente del lado del motor ? donde identificás el + ?

Re: Problemas al querer instalar alarma de presencia

21 Nov 2016 07:57

Bender escribiste:y si ponés el cortacorriente del lado del motor ? donde identificás el + ?

Coincido 100%.
Cuando trataron de afanar mi fiorino, el ladron vino con su propio "tambor", desconectó la cerradura y conectó su propio puente. Por lo que cualquier conexion en ese lugar es muy facil de anular para el ladron.

Re: Problemas al querer instalar alarma de presencia

21 Nov 2016 08:59

Buen dato palio, cuando yo compre mi auto venia sin tambor pero con la ficha del mismo a modo de llave, la colocabas y quedaba en contacto, y tenia un cablecito que era el "arranque" jajaja si la encuentro subo foto.

Aunque tambien si puenteas el positivo de bateria con la bobina tambien estarias en contacto, estaria bueno intervenir el captor, poner un corta corriente ahi.

Re: Problemas al querer instalar alarma de presencia

21 Nov 2016 14:23

Intervení la conexión del módulo de encendido con la bobina.

Re: Problemas al querer instalar alarma de presencia

23 Nov 2016 01:00

djwash escribiste:Buen dato palio, cuando yo compre mi auto venia sin tambor pero con la ficha del mismo a modo de llave, la colocabas y quedaba en contacto, y tenia un cablecito que era el "arranque" jajaja si la encuentro subo foto.

Aunque tambien si puenteas el positivo de bateria con la bobina tambien estarias en contacto, estaria bueno intervenir el captor, poner un corta corriente ahi.

infalible no hay nada; también pueden venir con otro distri, o directamente un con camión camilla :JAJAJA: :JAJAJA: :JAJAJA: :JAJAJA:
el tema es hacérselo lo mas difícil posible, dentro de lo lógico...

Re: Problemas al querer instalar alarma de presencia

23 Nov 2016 09:05

yo al corte lo tengo hecho en el tacometro, con una tecla en el mismo torpedo, a la vista de todo, pone a masa el distri.
ningun cable raro a la vista, podes sacar el tambor o el distri y poner otro y no arranca.

eso si, no sirve para el camion camilla o la 4ta de remolque :ninja:

me chorearon un 4S al que siempre le sacaba el rotor, justamente lo unico que me quedo del R4 fue el rotor [smilie=furious3.gif]

Full Version