El ABC del GNC, Verdades y Mitos, Ventajas y Desventajas, Problemas y Soluciones...

Problema en frio?

19 Ago 2019 21:54

Hola muchachos, volví, después de un año aprox.
Quizás me recuerden de temas como? Cambio de vehículo por consumo o mi presentación, la cual no encuentro je.
Los actualizo, cambie la captiva 2.0 diésel a comienzo de año por una suran 2015 con gnc de 5ta generación. Ya vino instalado y lo tiene de fabrica. En el verano anduvo perfecto, el tema empezo hace unos meses...

- El 1er arranque a la mañana es perfecto, a los 2 kms aprox se pasa a gas y se apaga el auto cuando llego a un cruce y pongo punto muerto, si mantengo la velocidad sigue andando perfecto a pesar de q a veces, mete sus "cabezazos", todo esto hasta q levanta mas de 80°, o sea que ando a nafta durante 10-15 mins aprox y recién puedo pasar manualmente a gas, este problema es de todos los días, en especial los días fríos.

- A veces, cuando arranca en caliente, no me arranca de una (ya cambie bujías, use las q recomendó molerpa en otro thread) y otras veces, muy raras veces cuando intento arrancar en caliente, hace como una explosion y sale olor a gas de abajo del auto, ambos problemas de arranque los hace muy de vez en cuando, por lo general arranca perfectamente.

-Últimamente, empezó a "cabecear" en caliente y me di cuenta, que las luces indicadoras dentro del auto parpadean y la q indica si vas a gnc o nafta, se pone naranja y no me deja pasar a nafta cuando esto sucede. Parpadean un par de veces, se nota q regula distinto, vuelve a gnc perfectamente con todas las luces encendidas y de a ratos vuelve a pasar lo mismo. Sumado a q el otro día, se me paso solo a nafta y empezó a sonar el pitido como si no tuviera gas, cuando tenia el tubo lleno y tenia todas las luces del indicador de gnc encendidas.

El equipo de gas es un TA y ahora no tengo mas datos lamentablemente, actualizare mañana la info completa del gnc,

Esos son mis 3 problemas con el gas, lo lleve a un taller cerca de mi casa y me dijeron q tienen q quedarse el auto toda una noche para ver el problema (me pareció raro y dudoso), sumado a q todos los problemas son aleatorios y a veces anda perfectamente. (excepto el arranque q siempre me hace lo mismo). Escucho sugerencias de q puede estar ocasionando mis problemas o si es normal lo del primer arranque y bueno, mañana actualizare con mas info técnica del gnc, muchas gracias a todos por leer todo y escucho sugerencias, consejos y recomendaciones. saludos desde Salta.

Re: Problema en frio?

20 Ago 2019 07:38

Yo no se mucho de 5ta, pero me suena a mala regulacion y un falso contacto

Re: Problema en frio?

20 Ago 2019 09:05

Hola cuando no te arranca en caliente, cerra el paso de gas espera un par de minutos y arrancalo a nafta, si arranca bien no te cierra un inyector de gas (rampa gnc)

Re: Problema en frio?

20 Ago 2019 09:09

Habria que verificar si esta correctamente instalado, si algun inyector no pierde, si esta bien calibrado

Re: Problema en frio?

20 Ago 2019 14:16

Fundamentalmente ver que rampa tiene. fotos del equipamiento servirían

Re: Problema en frio?

21 Ago 2019 07:40

buenas! a mi me pasaba muy parecido al 1er sintoma que comentas! yo compre el auto con 14 mil km y gnc ya instalado! todo muy lindo hasta que se vino el frio! asi exactamente lo que describis, le pasaba a mi auto! en el primer paso de nafta a gnc de la mañana se apagaba o lo intentaba con algunas cabeceos! despues de eso ya podia funcionar todo el dia como si nada! fui a 2 talleres de la zona y uno al ver la instalacion en el vano motor me dio un turno para la semana siguiente! le deje el auto a las 8hs de la mañana de pleno invierno y lo retire a la tarde tipo 18hs! pero no le hizo nada, me dijo q la instalacion estaba bien, que el auto iba a tener esa falla siempre por la "complejidad" de la electronica de mi auto (focus 3) un usuario de otro foro me recomendo otro taller en capital (yo vivo en la plata) y me encontraron el problema muy rapido! a la instalacion le faltaba un sensor map (se muy poco del tema) que calculaba el oxigeno o algo similar. y desde ahi nunca mas volvio hacer esa falla y ya este es el 3er invierno!

Re: Problema en frio?

19 Oct 2019 17:52

Bueno muchachos, después de un accidente en el auto (nada grave) y una quebradura jugando al fútbol, volví je.

Lleve a un taller medio pelo aquí en salta y escanearon, "regularon" y no saltaba ningún error, para el muchacho era la llave conmutadora y ya quería pedir una nueva, le dije q no gracias, pague los $500 del escaneo y me fui a otro taller de gnc, en teoría mejor. Por suerte estaba vacío, la escanearon e hicieron lo mismo q en el taller anterior y no saltaba nigun error pero seguia fallando, directamente andaba a nafta con la luz selectora naranja...
En eso, el genio del mecánico me dice a ver como esta la compu, desarmo la compu y la placa estaba toda negra, como quemada, le mando limpia contactos y cepillo, conecto todo y santo remedio, quedo perfecta la maquina.
Lo único q hoy, q hizo frío, se me volvió a parar el primer arranque, así q posiblemente sea como dice el muchacho de arriba, el sensor map, pero lamentablemente no tengo el dinero ahora para cambiarlo y como se viene el calor, por ahora no será una prioridad. Lo demás esta solucionado y era suciedad en la compu.

Espero q le sirva a alguien la info, muchas gracias por las sugerencias! saludos a todos...

Full Version