Cachos Cacharreros, Chapistas, Carburistas, Inyectores...

Perdida de Aceite - 405 - Solucionado.

02 Ene 2009 23:02

Buenas muchachos.

Solia tener un F-100 en el pasado, y mi nueva inversion es un Peugeot 405, mod ´95, diesel.

El tema es que el auto esta nuevo, la verdad, es dueño anterior lo cuidaba mas que a la familia, y hara algo de 2 o 3 semanas comenzo una pqueña perdida de aceite.

Si bien la perdida signifa 5 o 6 gotas de la noche a la mañana en el piso, a las 3 semanas es un litro.
Quite el chapon, y empeze la busqueda de la perdida.
* Limpie y de paso cambie la junta de tapa de valvulas, debido a que estaba reseca, pero de ahi no venia la perdida.
* Quite los plasticos que tapa la correa de distribucion (bomba de agua, aire, etc), pensando que era un reten de leva, cigueñal, pero tmp; correa limpia, ninguna salpicadura.
* La junta del carter y el tapon del mismo estan OK, siendo que las manchas de aceite provienen de mas arriba.

Pareceria que vienen de la tapa de cilindros, pero no lo veo posible siendo que si fuera asi tendria otros muchos quilombos, ya sea mezcla de agua con aceite, soplado de junto (obvio) levantaria temp, por la presion de agua tendria que tmb perder agua si pierde aceite... etc etc etc.

Espero alguien al menos tenga una pequeñisima idea de que puede ser. Desde ya muchas gracias.

Re: Perdida de Aceite - 405

03 Ene 2009 00:04

Mira no tengo la menor idea de ese motor , pero te respondo para comentarte experiencias propias que quizas sirvan , o no.
a veces al menos en el taunus el bulon que sujeta la polea del arbol de levas o el auxiliar , atraviesa la leva , y a veces el aceite se filtra por la rosca y cae.
seguro estoy hablando boludeces , de ese diesel no se nada . :shock:

Re: Perdida de Aceite - 405

03 Ene 2009 13:06

Fijate si no viene del depresor, creo que va puesto como iria el distribuidor del naftero, o sea en la tapa de cilindros, bien para el lado de la caja, arriba, esta unido a la leva

Saludos!!

Re: Perdida de Aceite - 405

04 Ene 2009 10:22

El filtro de aceite está suficientemente bien apretado???

Re: Perdida de Aceite - 405

06 Ene 2009 21:18

Gracias por la ayuda. Sigo buscando la perdida.

* Busque como me dijeron el depresor, esta en la parte frontal (lado Izq) del arbol de leva, y no, tiene un pequeñisima transpiracion de aceite, pero no se ve mojado, ni nada por el estilo que pudiera causar alguna gota.
* Al parecer, que no creo que sea, pero tmp la descarto, es la junta de la tapa de valvulas, NUEVAMENTE, tiene una excesiva traspiracion de aceite en todo su borde. En esta semana voy a ver si la puedo quitar, rellenar con fastix (SI ES QUE UDS LO RECOMIENDAN???) y colocarla nuevamente.

Igualmente agradeceria mas sugerencias, ya que en pocos dias, zarpo para los pagos de Carlos Paz, Cordoba. Obviamente, me llevo un bidon de 4 litros, etc etc etc... (para no discutir con la bruja de si tengo o no que gastar plata en el tutu)

Desde ya les vuelvo a agradecer. Espero mas sugerencias.

Re: Perdida de Aceite - 405

06 Ene 2009 22:08

Sacala , cambiala limpia todo bien y suplementa con una delgadisima capa de adhesivo de siliconas , apreta parejo y lito.

Hacélo por lo menos 300 kilometros antes de viajar. :vidente:

relajate y disfruta del viaje y de "la bruja" , el aceite como comentas que lo pierde no es problema. [smilie=icon_sombrero.gif] .

Re: Perdida de Aceite - 405

07 Ene 2009 11:34

hachex escribiste:Sacala , cambiala limpia todo bien y suplementa con una delgadisima capa de adhesivo de siliconas , apreta parejo y lito.

Hacélo por lo menos 300 kilometros antes de viajar. :vidente:

.


[smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] [smilie=icon_aplauso.gif] por mas junta de goma mandale Siloc y no jode mas :cool:

Re: Perdida de Aceite - 405

11 Ene 2009 15:26

Bueno gente.

. Les confirmo, agradeciendoles, que el problema, ya subsanado del 405, era NUEVAMENTE la tapa del valvulas.


.Me lo comento un cacho (no tan cacho) al que le pregunte que podria ser... Y me comento que: quizas el motor del auto tuvo una recalentada en algun momento de vida, por lo cual, la tapa de valvulas que es de aluminio se haya doblado milimetricamente. Es asi que para solucionarlo me dio tres opciones:

1. Cara y dificil = la mejor: sacar la tapa de cilindros, y rectificar junto con la tapa de valvula.
2. relativamente Barata y relativamente facil = queda: rectificar unicamente la tapa de valvulas.
3. Barata y faciul = ya fue... : rellenar tanto el lado de la tapa de valvulas como la tapa de cilindros con SILOC y a la merd!

Asi que, con azul de pursia probe el asiento de la tapa, y es verdad, estaba doblada. Limpie nuevamente, y utilice la opcion 3.

Mil gracias por sus aportes!

Full Version